Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Материнские платы и память » Плашка оперативки работает только в паре

Ответить
Настройки темы
Плашка оперативки работает только в паре

Новый участник


Сообщения: 1
Благодарности: 0

Профиль | Отправить PM | Цитировать


Доброго времени суток всем!

Голову уже сломал. На работу притащили новый системный блок.

Проц QuadCore AMD A8-7600, 3800 MHz (38 x 100)
Мать Asus A68HM-K
Оперативная память hynix HMT41GU6AFR8C-PB на 8Гб

Покупала завхоз и уверяет что в магазине все работало. При включении запускаются кулеры, HDD не стартует, черный экран. Проверил - все вроде стоит на местах, горелых контаков нет (на оперативке). На всякий все почистил. Тишина. Потом решил воткнут во второй слот планку на 2Гб Kingston 99U5595-002.A00LF и, о чудо!, все запустилось. Система видит обе планки и показывает что у меня аж 10Гб оперативки.
Если стоит одна плашка на 2Гб - все так же стартует. Одна на 8 - тишина. В паре еще раз повторюсь - работает. Порядок слотов значения не имеет...
Пусть бы и работало, но просто интересно, почему?

Отправлено: 23:07, 12-06-2018

 

Аватара для WSonic

Ветеран


Contributor


Сообщения: 34398
Благодарности: 7849

Профиль | Сайт | Отправить PM | Цитировать


Цитата ekolmogortsev:
Голову уже сломал. На работу притащили новый системный блок. »
Так, надо чтоб не вы голову ломали, а там где его сделали и продали

Отправлено: 23:31, 12-06-2018 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для DVDshnik

Пенсионегр


Moderator


Сообщения: 14303
Благодарности: 2018

Профиль | Отправить PM | Цитировать


ekolmogortsev, Солянка из модулей памяти работает на частоте самого медленного модуля памяти. Здесь собака и порылась.
Модуль на 8 бракованный, имхо. Не заводится на номинальной частоте.

-------
Ненавижу, когда все шагают строем - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах. (С) Кий

Это сообщение посчитали полезным следующие участники:

Отправлено: 06:11, 13-06-2018 | #3


Аватара для yurfed

Просто волшебник


Сообщения: 17627
Благодарности: 2732

Профиль | Отправить PM | Цитировать


ekolmogortsev, как вариант - обновить БИОС.
Посмотрите сюда

Отправлено: 07:04, 13-06-2018 | #4



Компьютерный форум OSzone.net » Железо » Материнские платы и память » Плашка оперативки работает только в паре

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Система и Bios видят только 4гб оперативки из 8гб установленных nedved1163 Материнские платы и память 5 03-04-2018 16:59
[решено] Видит только 3 планки оперативки из 4-х установленных MadMaxNN Материнские платы и память 2 30-07-2013 15:55
[решено] Видит 4гб оперативки, но использует только 2гб shuu91 Непонятные проблемы с Железом 28 25-06-2012 17:50
2008 R2 - [решено] стоит 4ГБ оперативки и Windows 2008R2, но доступно только 3,37 docentone Windows Server 2008/2008 R2 11 18-08-2010 10:47
Win98 некоректно работает в паре с ХР Matrixx Microsoft Windows 95/98/Me 1 02-12-2003 19:58




 
Переход