Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 7 » Службы - [решено] проблема с службами после использования WinTuning 7 v1.10

Ответить
Настройки темы
Службы - [решено] проблема с службами после использования WinTuning 7 v1.10

Новый участник


Сообщения: 11
Благодарности: 0

Профиль | Отправить PM | Цитировать


началось все с того что понадобилось место освободить на системном диске , посоветовали эту прогу, установил почистил , применил пару твиков и перезагрузил к сожалению без контрольнои точки . в итоге после перезагрузки пропал звук


пытался запустить в ручную , но

все устроиства работают нормально

скрины журнала событий

пробовал все отменять обратно и даже удалил прогу.
подскажите пожалуйста как можно восстановить звук
ОС Windows 7 64 x

Отправлено: 01:37, 06-08-2010

 

Аватара для Vancouver

Ветеран


Сообщения: 8502
Благодарности: 1578

Профиль | Отправить PM | Цитировать


Приведите службы к дефолту http://www.blackviper.com/Windows_7/registry.htm
В пункте Default Windows 7 Services Start Key: скачайте файл реестра, примените и перезагрузитесь

-------
Нефиг ставить то, к чему второй сервис-пак не вышел.
"Есть старое правило - чтобы не было геморроя, руки должны быть прямыми, а извилины - кривыми, но не наоборот." © Korzh

Это сообщение посчитали полезным следующие участники:

Отправлено: 01:59, 06-08-2010 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 11
Благодарности: 0

Профиль | Отправить PM | Цитировать


спс помогло

Отправлено: 02:22, 06-08-2010 | #3



Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 7 » Службы - [решено] проблема с службами после использования WinTuning 7 v1.10

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Разное - Проблема со службами в Win 7 stan7307 Microsoft Windows 7 21 18-10-2009 19:19
Загрузка - [решено] Проблема с загрузкой системы после использования программы Easy Tune 5 shk1pp Microsoft Windows 2000/XP 3 30-08-2009 14:23
Службы - Проблема со службами... Bullet-Avalon Microsoft Windows 2000/XP 1 26-02-2009 08:46
Разное - проблема с загрузкой после использования нелегального способа активации interminable Microsoft Windows Vista 7 14-09-2008 11:20
Службы - Проблема cо службами Win XP kessen Microsoft Windows 2000/XP 3 15-05-2007 23:30




 
Переход