Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] Creative Sound Blaster Audigy проблема с воспроизведением звуков.

Ответить
Настройки темы
[решено] Creative Sound Blaster Audigy проблема с воспроизведением звуков.

Аватара для IL_87

Новый участник


Сообщения: 3
Благодарности: 2

Профиль | Отправить PM | Цитировать


Звуковуха Creative Sound Blaster Audigy SE0570 при воспроизведении любых звуков вешает систему намертво. Помогает только презагруз. Причем странно то, что после 30-40 минут работы ПК все становится нормально. Проблема не в дровах, т. к. и на WinXP SP2, и на Linux Mandriva 2007 одно и тоже. Звуковуха рабочая 100% проверяли в СЦ по гарантии (хотел обратно отдать). Аппартных конфликтов вроде нет, плохих конденсаторов тоже. Переустановка оси не помогла.
Система:
Материнка EliteGroup L4VXA2
CPU Celeron 2000Ггц
БП FSP Epsilon 450W
Это сообщение посчитали полезным следующие участники:

Отправлено: 21:01, 27-04-2009

 

Аватара для yurfed

Ветеран


Сообщения: 18541
Благодарности: 2855

Профиль | Отправить PM | Цитировать


IL_87, встроеный звук в БИОСе отключен?
Цитата IL_87:
Проблема не в дровах, »
Проблемма может быть в самой EliteGroup L4VXA2

-------
Мнение большинства людей всегда ошибочно, ибо большинство людей - идиоты.
~ Эдгар Аллан По ~

Это сообщение посчитали полезным следующие участники:

Отправлено: 21:11, 27-04-2009 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для IL_87

Новый участник


Сообщения: 3
Благодарности: 2

Профиль | Отправить PM | Цитировать


2 yurfed: и с выключеным и с включеным встроеным звуком трабла остается.

Цитата:
Проблема может быть в самой EliteGroup L4VXA2

Да вроде других косяков в системе незамечено.

Отправлено: 22:00, 27-04-2009 | #3


[:::::]


Moderator


Сообщения: 26926
Благодарности: 3916

Профиль | Сайт | Отправить PM | Цитировать


Цитата IL_87:
Да вроде других косяков в системе незамечено. »
Одно из прозвищ системной платы - элиттруп , и по моему опыту оно удачно подходит.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.

Это сообщение посчитали полезным следующие участники:

Отправлено: 05:48, 28-04-2009 | #4

eco eco вне форума

Аватара для eco

Ветеран


Contributor


Сообщения: 11794
Благодарности: 1619

Профиль | Отправить PM | Цитировать


Цитата IL_87:
и с выключеным и с включеным встроеным звуком трабла остается »
Думаю проблема в материнке. Как сказал Ment69, это
Цитата Ment69:
элиттруп »

Отправлено: 09:59, 28-04-2009 | #5


Аватара для Maza Faka

Ветеран


Сообщения: 604
Благодарности: 133

Профиль | Отправить PM | Цитировать


Цитата Ment69:
Одно из прозвищ системной платы - элиттруп »
Совершенно верно, коллега

IL_87
Мат. плата - полное г...! Сам мучился долгое время. Были проблемы и со звуком и с внутренним модемом и с TV-тюнером. Решились проблемы заменой мат. платы.
Вы же сами писали:
Цитата IL_87:
Звуковуха рабочая 100% проверяли в СЦ по гарантии »
Значит скорее всего - мат. плата

-------
Сообщение помогло? Не забудьте нажать на Полезное сообщение

Это сообщение посчитали полезным следующие участники:

Отправлено: 11:08, 28-04-2009 | #6


Аватара для IL_87

Новый участник


Сообщения: 3
Благодарности: 2

Профиль | Отправить PM | Цитировать


ОК, уговорили, буду менять мат плату (хотя с таким железом проще новый ПК купить :-)
"Элиттруп" - посмеялся отдуши :-)
Это сообщение посчитали полезным следующие участники:

Отправлено: 12:35, 28-04-2009 | #7



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] Creative Sound Blaster Audigy проблема с воспроизведением звуков.

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Драйвер - [решено] Звуковая карта Creative Sound Blaster Live 5.1 ackerman2007 Microsoft Windows 2000/XP 2 28-01-2009 13:42
Проблема с Creative Sound Blaster Audigy WanHalen Непонятные проблемы с Железом 0 10-04-2008 18:43
Помогите настроить Creative Sound Blaster Audigy. lmn17 Железо во FreeBSD 2 14-05-2007 09:48
Звуковая карта Creative Sound Blaster Audigy4 desperate Железо в Linux 1 14-01-2007 20:27
Sound Blaster Audigy™ SE и ЕАХ 4.0 hellrised Хочу все знать 1 11-11-2006 18:28




 
Переход