Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] 100% процессора при запуске любого браузера

Ответить
Настройки темы
[решено] 100% процессора при запуске любого браузера
dec dec вне форума

Пользователь


Сообщения: 53
Благодарности: 0

Профиль | Отправить PM | Цитировать


Доброго времени суток имею вот такую конфигурацию компьютера:

процессор - Intel Celeron D346, 3066 MHz (23x133) температура 63 гр

мат. плата - HP Compaq dx2200 температура 36 гр

оперативная память - Samsung M3 78T2953EZ3-CE6
две планки по 1 Гб DDR2-667 DDR2
SDRAM (5-5-5-15 @ 333 МГц) (3-3-3-9 @ 200 МГц)

тип BIOS - Award (08/14/06)

Видеокарта - NVIDIA GeForce 7600 GS (256 Мб)
3D акселератор NVIDIA GeForce 7600 GS

Звуковой адаптер Realtek ALC861 @ ATI SB450 - High
Definition Audio Controller

Дисковый накопитель ST3808110AS (80 Гб, 7200 RPM, SATA-II) температура 35 гр

Блок питания на 230 Ват

Установлена Windows XP SP3
Dr.Web Security Space 7.0
из софта необходимый минимум
всегда подключен внешний жесткий диск (если это имеет значение)

Компьютер используется только для интернета (серфинг сайтов,просмотр видео онлайн
прослушивание музыки онлайн)

Теперь о проблеме по какой-то причине загрузка процессора при включенном браузере с парой тройкой вкладок
составляет 100%. При этом все видео в онлайне идет рывками или покадрово , очень медленно загружает страницы
и переходит по ссылкам. При этом даже работа с папками компьютера то-же очень медленная. Я понимаю что компьютер
морально и в плане железа устарел. Но на мое мнение такой конфигурации вполне должно хватать для интернета
кто понимает помогите разобраться и посоветуйте что можно предпринять.Сам думаю поставить Процессор помощнее
что нибудь из Pentium но какой потянет материнка не знаю. Буду рад любому совету и помощи. Браузеры перепробовал
все вплоть до Pale Moon portable но все бесполезно.может что то нужно отстроить в Биосе (он стоит на стандартных
настройках). Заранее благодарен и надеюсь на Вашу помощ.

Отправлено: 05:27, 13-01-2013

 

Аватара для yurfed

Ветеран


Сообщения: 19558
Благодарности: 3022

Профиль | Отправить PM | Цитировать


Цитата dec:
Блок питания на 230 Ват »
Если вы не попутали с вольтами, то это очень мало. Я представляю сколько ему лет.
Цитата dec:
Dr.Web Security Space 7.0 »
Попробуйте временно его убрать.
Цитата dec:
Сам думаю поставить Процессор помощнее
что нибудь из Pentium но какой потянет материнка не знаю »
Цитата:
Intel® Celeron® D 331 / 336 / 341 / 346 / 351 / 355 (от 2,66 до 3,33 ГГц, L2-кэш 256 Кб, 533 МГц FSB) или Intel® Pentium® 4 521 / 630 / 640 / 650 с технологией HT (от 2,80 до 3,40 ГГц, L2-кэш 1 или 2 Мб, 533 или 800 МГц FSB) или Intel® Pentium® 4 524* (3,06 ГГц, L2-кэш 1 Мб, 533 МГц FSB)
Здесь

Цитата dec:
мат. плата - HP Compaq dx2200 »
Опять, не путаете с моделью системника?

Отправлено: 06:33, 13-01-2013 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


[:::::]


Moderator


Сообщения: 26925
Благодарности: 3919

Профиль | Сайт | Отправить PM | Цитировать


Цитата dec:
.Сам думаю поставить Процессор помощнее »
Смотрите здесь это страница производителя и данные там более верные.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.


Отправлено: 07:19, 13-01-2013 | #3

dec dec вне форума Автор темы

Пользователь


Сообщения: 53
Благодарности: 0

Профиль | Отправить PM | Цитировать


Цитата yurfed:
Опять, не путаете с моделью системника? »
согласен может путаю но других данных найти не могу

Цитата yurfed:
Если вы не попутали с вольтами, то это очень мало. Я представляю сколько ему лет. »
тут не путаю именно такой блок питания компьютер HP заводская сборка HP Compaq dx2200 и это скорее всего его модель

тип BIOS - Award (08/14/06)
Цитата yurfed:
Я представляю сколько ему лет. »
тип BIOS - Award (08/14/06) судя по всему не более 6 лет )))

Цитата Ment69:
Ment69 »
спасибо за информацию

Отправлено: 07:54, 13-01-2013 | #4


- - -


Contributor


Сообщения: 12188
Благодарности: 2129

Профиль | Отправить PM | Цитировать


Цитата dec:
процессор - Intel Celeron D346, 3066 MHz (23x133) температура 63 гр »
лучше бы 36 , собака тут порылась, высохшая термопаста с забитым пылью кулером. Делайте чистку/профилактику.

Отправлено: 10:54, 13-01-2013 | #5

dec dec вне форума Автор темы

Пользователь


Сообщения: 53
Благодарности: 0

Профиль | Отправить PM | Цитировать


без термопасты и забитым радиатором температура была 78 гр ))))

Отправлено: 13:36, 13-01-2013 | #6


- - -


Contributor


Сообщения: 12188
Благодарности: 2129

Профиль | Отправить PM | Цитировать


dec, ты что не понимаешь? 63 в простое это нерабочее состояние процессора!

Отправлено: 13:57, 13-01-2013 | #7

dec dec вне форума Автор темы

Пользователь


Сообщения: 53
Благодарности: 0

Профиль | Отправить PM | Цитировать


у кого есть еще мысли ? ведь так не должно быть конфигурация для интернета по моему очень даже подходящая , а проблема остается проблемой

Цитата Normal:
ты что не понимаешь? 63 в простое это нерабочее состояние процессора! »
Я понимаю но в чем проблема вот вопрос , компьютер вычищен паста лежит , радиатор с медным сердечником охлаждение довольно приличное (кулер работает на минимальных оборотах , до чистки обороты были на максимуме ) насколько я понимаю это заводская сборка не могу понять причину

Отправлено: 13:58, 13-01-2013 | #8


- - -


Contributor


Сообщения: 12188
Благодарности: 2129

Профиль | Отправить PM | Цитировать


dec, я спрошу что за паста, не буду придумывать тут было и зубную намазывали в 5 мм толщиной.

Отправлено: 14:05, 13-01-2013 | #9

dec dec вне форума Автор темы

Пользователь


Сообщения: 53
Благодарности: 0

Профиль | Отправить PM | Цитировать


кпт-8 к сожалению все что было и мазал без фанатизма

Отправлено: 15:31, 13-01-2013 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] 100% процессора при запуске любого браузера

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
При запуске любого браузера Аваст выдает: сетевой экран аваст заблокировал вредносный spranger Лечение систем от вредоносных программ 2 04-10-2012 19:01
При запуске любого браузера Аваст кричит: URL:MAL Vlad_zmk Лечение систем от вредоносных программ 11 30-09-2012 20:13
Ошибка - [решено] Ошибка при запуске любого браузера alex4411 Microsoft Windows 2000/XP 2 14-01-2010 09:23
Запрет просмотра содержимого сайта с любого браузера yager Microsoft Windows NT/2000/2003 5 21-04-2009 14:18
EventID - 0xc0000006 при запуске любого приложения из system32. HellFire_MZ Хочу все знать 4 31-12-2008 14:42




 
Переход