Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Загрузка - [решено] появилась проблема при запуске винды ! помогите !

Ответить
Настройки темы
Загрузка - [решено] появилась проблема при запуске винды ! помогите !

Аватара для vidal

Новый участник


Сообщения: 12
Благодарности: 0

Профиль | Отправить PM | Цитировать


при запуске винды стало появлятся сообщение ( secondary master drive ATAPI incompatible
press f1 to resume ) вот перевод - второстепенный основной проезд ATAPI несовместимая пресса f1 чтобы продолжаться-
я переустановил винду начисто,но проблема осталась! запуск начинается при нажатии F1 ,не могу понять что случилось,помогите кто в курсе! за раннее спасибо!

Отправлено: 17:46, 08-11-2009

 

Аватара для stolyar

Ветеран


Сообщения: 508
Благодарности: 23

Профиль | Отправить PM | Цитировать


после нажатия F1 загрузка винды идет, или ребут?
Хард SATA или IDE?

-------
Кофе или чай, в кружку накачай.


Отправлено: 18:11, 08-11-2009 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


[:::::]


Moderator


Сообщения: 26926
Благодарности: 3916

Профиль | Сайт | Отправить PM | Цитировать


Цитата vidal:
вот перевод »
На самом деле перевод другой "На тесте совместимости ATAPI выявлена ошибка устройства IDE/ATAPI, сконфигурированного как первичное ведущее устройство на втором канале IDE"
Попробуйте поменять шлейф или привод.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.

Это сообщение посчитали полезным следующие участники:

Отправлено: 18:41, 08-11-2009 | #3


Аватара для Delirium

Ветеран


Сообщения: 5623
Благодарности: 934

Профиль | Отправить PM | Цитировать


Цитата vidal:
я переустановил винду начисто,но проблема осталась! »
Само собой, эта надпись появляется ДО начала загрузки Windows. ОС тут ни при чем. Воспользуйтесь советом Ment69 + загрузите настройки BIOS по умолчанию.

-------

Пройденные курсы:
[Microsoft №10174 Sharepoint], [SharePoint]
Мои проекты:[CheckAdmins], [NetSend7], [System Uptime], [Remote RAdmin LogViewer],[Netdom GDI], [Holidays - напоминалка о днях рождения]

А я офис-гуру :)


Отправлено: 02:01, 09-11-2009 | #4


Аватара для vidal

Новый участник


Сообщения: 12
Благодарности: 0

Профиль | Отправить PM | Цитировать


Ment69, огромное спасибо, да я менял шлейф,но и подумать не мог что такая зависимость! ещё раз спасибо Ment69 ,всё работает теперь в норме!

Отправлено: 06:09, 09-11-2009 | #5


Новый участник


Сообщения: 1
Благодарности: 0

Профиль | Отправить PM | Цитировать


что делать если при установке операционной системы выдает сообщение primary master drive - atapi incompatible press f1 to resume

Отправлено: 12:05, 15-05-2019 | #6


Аватара для WSonic

Дед


Contributor


Сообщения: 36915
Благодарности: 8330

Профиль | Сайт | Отправить PM | Цитировать


Цитата SHKOLASHKOLA:
что делать »
Прочитать сообщения выше

Отправлено: 12:12, 15-05-2019 | #7



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Загрузка - [решено] появилась проблема при запуске винды ! помогите !

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Интерфейс - [решено] Как убрать ПРИВЕТСТВИЕ при запуске винды? valear Microsoft Windows 2000/XP 9 10-10-2016 01:54
[решено] Черный экран до полного взгружения винды, при запуске игр артефакты sadino Непонятные проблемы с Железом 14 24-06-2009 10:57
[решено] При запуске винды пропадает графическая оболочка виндовз QUMATOZ Лечение систем от вредоносных программ 23 07-10-2008 14:06
При запуске винды выскакивает постоянно это! gh6 Защита компьютерных систем 5 16-02-2007 10:27
[решено] Проблема при первом запуске Винды MaxDELETE Автоматическая установка Windows 2000/XP/2003 25 02-10-2006 23:12




 
Переход