Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Не включается компьютер

Ответить
Настройки темы
Не включается компьютер

Новый участник


Сообщения: 42
Благодарности: 1

Профиль | Отправить PM | Цитировать


Прошу помощи! Имею комп такой конфигурации мать Asus P8B75-M,
проц Intel Core i5 3570K Soket 1155(3.4 Ггц/6Мб),
кулер Master Hyper Tx3 Evo,
память Hynix-1 DDR3 4096 МБ 1333 Mhz-4 шт,
видео Gigabit Geforce GTX 650Ti 1024MB GDDR5,
система виндовс 7 про
Вечером система работа нормально, а утром система загрузилась как обычно, подключилась к интернету и открыла мозилу через пару минут комп завис и не реагирует. Я выполнила перезагрузку системы посмотрела "просмотр событий на наличие ошибок- ошибок не было кроме как некорректного завершения работы. После вошла в инет и опять завис комп, но уже при нажатии кнопки перезагрузки он на нее не реагирует и пришлось просто отрубать питание. При включении компа кулеры все в компе крутятся, а система не грузиться и нет никаких сигналов как при нормальной загрузке. В чем может быть причина и с чего начать решать эту проблему?

Отправлено: 09:00, 12-06-2015

 

Ветеран


Сообщения: 2954
Благодарности: 317

Профиль | Отправить PM | Цитировать


Цитата иринка1:
а система не грузиться и нет никаких сигналов как при нормальной загрузке »
На экране монитора что появляется или нет?

Отправлено: 09:31, 12-06-2015 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 42
Благодарности: 1

Профиль | Отправить PM | Цитировать


На мониторе нет ничего, экран черный. Сейчас попробовала опять включить комп с 3 раза начал загружаться и спросил в каком режиме грузиться в обычном или в безопасном. В безопасном начал загружать драйвера и дальше никак. Сделала перезагрузку кнопкой. прошел опрос железа и дальше опять все, экран черный вентиляторы работают, а система не загружается.

Отправлено: 10:34, 12-06-2015 | #3


- - -


Contributor


Сообщения: 11629
Благодарности: 1972

Профиль | Отправить PM | Цитировать


иринка1, пробуйте включить с одной планкой ОЗУ, т.е. 3 выньте. Следующий шаг вытащите видеокарту GTX 650Ti и подключите монитор к встроенной на мат. плате и пробуйте включить. Какой стоит блок питания, марка, модель?

Отправлено: 10:46, 12-06-2015 | #4


Новый участник


Сообщения: 42
Благодарности: 1

Профиль | Отправить PM | Цитировать


блок питания стоит hiper typer 580w, есть видеокарточка то же gigabit можно ей заменить попробовать. Что ж буду пробовать.

Отправлено: 10:56, 12-06-2015 | #5


Аватара для WSonic

Дед


Contributor


Сообщения: 37511
Благодарности: 8487

Профиль | Сайт | Отправить PM | Цитировать


Цитата иринка1:
hiper typer 580w »
Попробуйте подкинуть заведомо исправный блок питания. Хайперы частенько мрут, хоть и не скажу что качество аццтойное.

Выполните сброс биос на обесточенном от розетки ПК, Выполните полную пересборку ПК - почистите на памяти контакты ластиком. Попробуйте по одной планке в разных слотах

Загрузитесь с Live CD Linux - проверьте будет ли работать. Если будет - загрузите с флешки Викторию и покажите СМАРТ жесткого диска.

Отправлено: 11:08, 12-06-2015 | #6


Ветеран


Сообщения: 2954
Благодарности: 317

Профиль | Отправить PM | Цитировать


Цитата иринка1:
В безопасном начал загружать драйвера и дальше никак. »
Это признак что полетел виндовс. Попробуйте
Цитата WSonic:
Загрузитесь с Live CD Linux - проверьте будет ли работать. »

Отправлено: 12:32, 12-06-2015 | #7


Новый участник


Сообщения: 42
Благодарности: 1

Профиль | Отправить PM | Цитировать


Собралась пересобрать комп и протереть все контакты и решила на последок еще раз включить комп. Первый раз при запуске звукового сигнала не было, нажала на кнопку перезагрузки - прошел звуковой сигнал при опросе оборудования и винда спросила в каком режиме грузится, я выбрала в обычноми о чудо система спокойно запустилась и пока все еще работает. Ответ как раз пишу с этого компа. В чем причина не понятно, но я все таки пересоберу комп и протру контакты.

Отправлено: 14:53, 12-06-2015 | #8


Ветеран


Сообщения: 2954
Благодарности: 317

Профиль | Отправить PM | Цитировать


Цитата иринка1:
В чем причина не понятно, но я все таки пересоберу комп и протру контакты. »
Если все будет работать лучше не трогать без необходимости, мог банально какой разъем отойти или что подобное. Хотя неплохо

Цитата WSonic:
Если будет - загрузите с флешки Викторию и покажите СМАРТ жесткого диска. »
У вас тогда может проблема с кабелем к винчестеру к примеру (можно его заменить новым или переставить с DVD привода если там такой), или винчестером плохо читается с него.

Отправлено: 14:56, 12-06-2015 | #9


Новый участник


Сообщения: 42
Благодарности: 1

Профиль | Отправить PM | Цитировать


Я вот грешу на термопасту на проце, я её ни разу не меняла как установила проц, а это уже несколько лет. При последней удачной загрузке я прижала кулер на проце рукой, подумала может отошел немного от проца вот и не запускается.

Отправлено: 15:02, 12-06-2015 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Не включается компьютер

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
компьютер включается, экран не включается. lilei@vk Металлолом 1 28-10-2013 22:31
Не включается компьютер!!! Включается до заставки приветствия windows и сразу же выкл Rozaruo Непонятные проблемы с Железом 3 26-10-2013 23:08
Разное - Не включается компьютер! vschok Прочее железо 9 25-11-2011 19:59
Не включается компьютер Artamonovich Непонятные проблемы с Железом 11 21-02-2007 15:36




 
Переход