Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 2000/XP » проблемма с установкой нового оборудования

Ответить
Настройки темы
проблемма с установкой нового оборудования

Новый участник


Сообщения: 1
Благодарности: 0

Профиль | Отправить PM | Цитировать


На работе.
Компьютер (его пользовали до меня), при установке нового оборудования (дополн. жесткий диск или контроллер USB) в трее все это определяет, но в проводнике не видит.
Если сие не проблемма железа, то, что можно попробовать?

Отправлено: 07:41, 09-11-2006

 

Аватара для ShellL

Ветеран


Сообщения: 2686
Благодарности: 152

Профиль | Отправить PM | Цитировать


попробовать перезагрузиться после определения

Отправлено: 08:29, 09-11-2006 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Administrator


Сообщения: 25157
Благодарности: 3796

Профиль | Сайт | Отправить PM | Цитировать


Попробуйте назначить букву новому диску в апплете Управление дисками

-------
FAQ по Windows 10 .::. Настройка Центра обновления в Windows 10 .::. Чистая установка Windows 10 – пошаговая инструкция


Отправлено: 09:04, 09-11-2006 | #3



Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 2000/XP » проблемма с установкой нового оборудования

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Драйвер - Не работает автоматическая установка нового оборудования. e_consul Microsoft Windows 2000/XP 3 26-09-2009 15:04
Установка - Слетела автоматическая установка нового оборудования Diplodok Microsoft Windows 2000/XP 4 02-07-2008 16:12
Установка - Проблемы с установкой драйверов для нового оборудования Landgraft Microsoft Windows 2000/XP 9 30-01-2008 09:00
[решено] Проблема обнаружения нового оборудования pat2tm Непонятные проблемы с Железом 19 03-11-2006 18:52
Перезагрузки при установке нового оборудования Tenzor Непонятные проблемы с Железом 28 07-08-2006 20:23




 
Переход