Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Непонятные проблемы при загрузке. 0хС0000001 и BAD SYSTEM CONFIG INFO

Ответить
Настройки темы
Непонятные проблемы при загрузке. 0хС0000001 и BAD SYSTEM CONFIG INFO

Новый участник


Сообщения: 2
Благодарности: 0

Профиль | Отправить PM | Цитировать


Добрый день,вчера поставил себе старый жесткий диск для того чтобы перекинуть все важные файлы себе на usb-устройство. После чего поставил обратно свой нынешний жд. Но тут появилась проблема,а то и больше. Началось вечное автоматическое восстановление системы,потом пошла диагностика системы и в итоге вылезла ошибка с сообщением в котором указан путь к srttrail.txt. Далее я начал искать решения в интернете,пробовал букаально ВСЁ. В итоге создал установочное usb-устройство,проводил и там манипуляции в восстановлении системы,но всё тщетно,что еще удивляет,так это то,что при нажатии на вкладку "установить" требует какой-то драйвер. Теперь при загрузке системы на моём жестком диске начинается обратный отсчет с 10 до 1,в течение которого я должен нажать любую клавишу,так и делаю,вылезает "синий экран смерти" с надписью BAD SYSTEM CONFIG INFO. Пробовал и войти в безопасный режим но всё напрасно,опять синий экран,если попробовать перезагрузить,то появляется сообщение с ошибкой 0xc0000001. И так чередуется,то BAD SYSTEM CONFIG INFO,то 0xc0000001. Кстати на старом жд тоже,что очень странно,появляется "синий экран смерти",только уже с новой надписью:" PROCESS1_INITIALIZATION_FAILED*". Всё это случилось после установки старого жд в корпус. Не могу войти в систему.

Комманды,которые использовал в коммандной строке при восстановлении системы(не помогли):



Проверка ошибок файловой системы(пишет что ошибок не найдено)
chkdsk
Sfc /scannow
DISM
И многие другие

Отправлено: 02:09, 21-08-2019

 

Аватара для WSonic

Дед


Contributor


Сообщения: 37375
Благодарности: 8445

Профиль | Сайт | Отправить PM | Цитировать


Вам сюда http://forum.oszone.net/forum-73.html

Отправлено: 06:28, 21-08-2019 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Непонятные проблемы при загрузке. 0хС0000001 и BAD SYSTEM CONFIG INFO

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
2008 - Bad system config info kot488 Windows Server 2008/2008 R2 1 21-11-2018 07:14
[решено] Непонятные проблемы при загрузке. 0хС0000001 Mean122 Непонятные проблемы с Железом 12 31-08-2015 00:39
Разное - Такой странный BAD SYSTEM CONFIG INFO\classpnp.sys d_deyneko Microsoft Windows 8 и 8.1 0 18-10-2014 13:16
Загрузка - Bad system config info 1gor Microsoft Windows 7 5 03-02-2013 22:51
EventID - [решено] При загрузке комп выводил \WINDOWS\SYSTEM32\CONFIG\SYSTEM Efimalex Непонятные проблемы с Железом 2 27-10-2012 20:22




 
Переход