Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Материнские платы и память » [решено] Стали медленно грузится загрузочные диски

Ответить
Настройки темы
[решено] Стали медленно грузится загрузочные диски

Пользователь


Сообщения: 111
Благодарности: 0

Профиль | Отправить PM | Цитировать


Проблема в общем то странная...
Поменял недавно мат плату на p5q se2 motherboard И после её установки не стали загружаться загрузочные диски ну тоесть просто комп на старте системы на них не реагирует...
Проблему я эту решил включил в биосе загрузочные диски...
Ну я подумал типо всё ура... но не тут то было....
1)Традиционно включил комп
2)Вставил в привод диск с системой
3)перезагрузил комп
4)при запросе на установку нажал пробел(ну как обычно))
5)Потом диск копирует временные файлы
6)Открывается экран фона (ну на котором обычно идёт выбор страны,языка итп)
7)Жду минут 10 и вдруг наконец появляется это окно с выбором языка итп
8)Ну я выбираю что мне надо и жму далие
9)Пишет подготовка к установке системы...
10)И висит снова минут 10...
11)Потом установка системы идёт уже 1-2 часа(сейчас сижу жду...) пишу с ноутбука
Раньше всё было чики пики....
Пробовал диск с хп,вистой и 7-оркой...

Мат плата: ASUS P5Q SE2 MOTHERBOARD
Ещё раз повторю что раньше было всё ок ставил Я НЕ КРИВО!
Подскажите что можно с этим сделать?
Если надо будет сделаю скрин того фона... на хп просто долго висит установка...

Отправлено: 16:19, 10-04-2010

 

- - -


Contributor


Сообщения: 11462
Благодарности: 1942

Профиль | Отправить PM | Цитировать


Atmorozock, при замене МП необходимо сбросить биос джампером CLEAR_CMOS или батарейкой со всем присоединенным железом и выполнить после включения в биосе Load optimized default. Вы эту операцию делали? Похоже что привод или HDD в PIO режиме.
Это сообщение посчитали полезным следующие участники:

Отправлено: 01:04, 11-04-2010 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Ветеран


Сообщения: 3485
Благодарности: 507

Профиль | Сайт | Отправить PM | Цитировать


Цитата Normal:
Похоже что привод или HDD в PIO режиме. »
Ножку видно подломил при смене.

-------
Просьба обращаться на "ты".
Посты на абракадарском языке в игноре !!!


Отправлено: 01:06, 11-04-2010 | #3


Пользователь


Сообщения: 111
Благодарности: 0

Профиль | Отправить PM | Цитировать


при замене МП необходимо сбросить биос джампером CLEAR_CMOS или батарейкой со всем присоединенным железом и выполнить после включения в биосе Load optimized default. Вы эту операцию делали? Похоже что привод или HDD в PIO режиме.

по подробнее можно?
необходимо сбросить биос джампером CLEAR_CMOS это делать после того как включил в биосе Load optimized default. ? нет я эту опцию не делал...
и где включать Load optimized default. я уже весь биос перелазил не нашёл...
И ещё вопрос после сброса биоса его нужно будит снова устанавливать?(если да то как?)
Похоже что привод или HDD в PIO режиме.(а где это можно сменить и на что ?)
Сори просто в этом деле я нуб) по подробние можно?
Желательно по шагово...
1)...
2)...

Последний раз редактировалось Atmorozock, 11-04-2010 в 09:00.


Отправлено: 08:47, 11-04-2010 | #4


- - -


Contributor


Сообщения: 11462
Благодарности: 1942

Профиль | Отправить PM | Цитировать


Atmorozock,
Цитата Atmorozock:
после сброса биоса его нужно будит снова устанавливать?( »
нет, сбрасываются настройки а не сам биос. В выключенном состоянии, найти на мат. плате разъем CLEAR_CMOS, на нем 3 штыря и джампер, он должен стоять 2-3. Перетыкнуть на 5 сек в 1-2 и поставить обратно как было 2-3. Включить, зайти в биос, жмакнуть Load optimized default, потом зайти в раздел очередности загрузок и поставить там первым CD-ROM, вторым HDD, сохранить изменения F10 и перегрузиться, предварительно засунув в привод дистрибутив.
Это сообщение посчитали полезным следующие участники:

Отправлено: 09:11, 11-04-2010 | #5


Пользователь


Сообщения: 111
Благодарности: 0

Профиль | Отправить PM | Цитировать


В выключенном состоянии, найти на мат. плате разъем CLEAR_CMOS, на нем 3 штыря и джампер, он должен стоять 2-3. Перетыкнуть на 5 сек в 1-2 и поставить обратно как было 2-3.
я сейчас пересмотрел всю материнку и инструкцию к неё такого разъёма а точнее такого названия нигде нету...
можно какнибудь по другому?

Отправлено: 10:24, 11-04-2010 | #6


[:::::]


Moderator


Сообщения: 26927
Благодарности: 3916

Профиль | Сайт | Отправить PM | Цитировать


Цитата Atmorozock:
а точнее такого названия нигде нету... »
В вашем случае разъем называется CLTRTC и находится он под разъемами SATA.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.

Это сообщение посчитали полезным следующие участники:

Отправлено: 10:35, 11-04-2010 | #7


Пользователь


Сообщения: 111
Благодарности: 0

Профиль | Отправить PM | Цитировать


cейчас попробую отпишу если получиться и если нет)

Отправлено: 10:49, 11-04-2010 | #8


Пользователь


Сообщения: 111
Благодарности: 0

Профиль | Отправить PM | Цитировать


Нет всё также не помогло... так и всёравно долго думает при установке винды..

Похоже что привод или HDD в PIO режиме
а как поменять режим?

да точно.....
у меня раньше привод работал в другом рижиме а теперь почемуто стоит в PIO режиме что делать? и как его сменить??

Последний раз редактировалось Atmorozock, 11-04-2010 в 15:34.


Отправлено: 11:47, 11-04-2010 | #9


- - -


Contributor


Сообщения: 11462
Благодарности: 1942

Профиль | Отправить PM | Цитировать


Atmorozock, если привод IDE-шный то 99% проблема в шлейфе, замени его.

подробно тут

Последний раз редактировалось Normal, 11-04-2010 в 16:16. Причина: добавил ссыль


Отправлено: 15:57, 11-04-2010 | #10



Компьютерный форум OSzone.net » Железо » Материнские платы и память » [решено] Стали медленно грузится загрузочные диски

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Дисковод не видит загрузочные диски. olga-viktorovna Оптические приводы 6 01-02-2014 22:50
Установка - Загрузочные диски. Поддержка usb scorpion_2004 Microsoft Windows 2000/XP 2 19-09-2008 19:58
Комп очень долго грузится и медленно работает orvil Непонятные проблемы с Железом 44 03-02-2008 23:23
Перестали работать загрузочные диски shisik Microsoft Windows 2000/XP 8 07-01-2007 11:50




 
Переход