Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Комп очень долго грузится и медленно работает

Ответить
Настройки темы
Комп очень долго грузится и медленно работает

Аватара для orvil

Пользователь


Сообщения: 55
Благодарности: 5

Профиль | Отправить PM | Цитировать


Здраствуйте,помогите пожалуста с проблемой-У меня очень долго загружается Windows XP SP2-точнее при установке и первой перезагрузке все идеально просто,после установки драйверов на материнку после каждой перезагрузки Windows грузится все дольше и дольше в итоге в конце установки полоска бегает около 20 раз перед загрузкой,так-же долго комп выключаетсяюУ меня харды почемуто видятся как IDE а не SATA2,если загрузится с биоса-с загрузочного диска-хард разбить он показывает харды как SCSI,а в режимеAHCR9 пишет в автоматическом режиме,что жестких дисков не найдено..пробовал ставить в биос HCI и во время установки ставить дрова MatrixStorage В итоге винда грузится за 6 полосок на екране,но во время загрузки из приводов идут посторонние звуки и трески.Пробовал ставить висту,так производительность совсем никакая-показывает 3(такого не может быть чисто теоретически)Пробовал все настройки биос уже-
как заколдованный круг.


Моя конфигурация
Gigabyte X38DQ6 F3 rev1.0
CPU-core2duo E6850 3.0
VGA-ATI HD3870 crossFire
Память-Corsair-PC6400-800XMS2-2X1GB
Б\П Zalman-850
2винта Sata2-250gb 7200\8mb Samsung И WD
2привода Nec-ND4571A(Master,Slave)
SoundBlaster XFI
Рагона никакого нет-прбовал разные настройки
в биос отключен звук,включена поддержка USB клавы и мыши,включен Nativemode,Сейчас стоит HCI ,
увеличено напряжение +0.3 и тайминги памяти 4.4.4.12-как написано на сайте Corsair

Подскажите в чем у меня проблема-я не особо волоку в железках(извеняюсь если что не так)

Отправлено: 12:57, 31-01-2008

 

Аватара для Triplex

Старожил


Сообщения: 494
Благодарности: 48

Профиль | Отправить PM | Цитировать


orvil, Драйвера ставите самые новые на ваши девайсы, в каком порядке устанавливаете, как будет происходить загрузка если при установке операционки оставить один жесткий диск а не два?

А зачем два одинаковых привода, пиратством занимаетесь ?

-------
Если Вам помог совет жми "Полезное сообщение" :)
Рекомендуемые к применению блоки питани от производителей: FSP, Seasonic, ThermalTake, Chieftec, Zalman :)
Все прораммы для тестов "железа" можно найти на форуме воспользовавшись поиском или пройдя по ссылке http://forum.oszone.net/thread-17423.html


Отправлено: 13:16, 31-01-2008 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для orvil

Пользователь


Сообщения: 55
Благодарности: 5

Профиль | Отправить PM | Цитировать


Драйвера пробовал ставить и автоматом-с диска и скачивал с сайта свежие-одно и тоже при каждой перезагрузке во время установки система грузится все дольше и дольше,(уже мануал от матери скоро наизусть буду знать)Обидно однако,что собрал комп,а он работает полным тормозом

Отправлено: 14:00, 31-01-2008 | #3


[:::::]


Moderator


Сообщения: 26926
Благодарности: 3916

Профиль | Сайт | Отправить PM | Цитировать


orvil, Судя по блок диаграмме



Интерфейс SATA2 реализован на Intel® ICH9R и GIGABYTE SATA2.
Информация про AHCI у нас находится здесь
На какой HDD устанавливалась система, попробуй один из них отключить? например SAMSUNG.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.


Отправлено: 15:08, 31-01-2008 | #4


Аватара для orvil

Пользователь


Сообщения: 55
Благодарности: 5

Профиль | Отправить PM | Цитировать


у меня сейчас стоит Intel® ICH9R -т.е во время установки я подсовывал дискету с дровами MatrixStorage,выбрал ICH9R -Десктоп и все.В приложении Intel(R) Matrix Storage Manager. винты появились как master and slave-Windows начал грузится за 7-9 полосок,но появились посторонние шумы из приводов и сами посебе стали потрескивать.Жесткие диски подключены к Sata2-0-samsung,Sata2-1-WD,На Samsung установлена система.Я пробовал отключать один жесткий диск и запускать -правда в обыкновенном режиме-никакого толка нет(все так-же)

Отправлено: 16:03, 31-01-2008 | #5


Аватара для Triplex

Старожил


Сообщения: 494
Благодарности: 48

Профиль | Отправить PM | Цитировать


orvil, уберите временно один из жестких дисков, один привод(с перемычкой на МАСТЕР) и внешнюю звуковую карту сбросте биос в оптимальные настройки и попробуйте поставить систему как написано в сатье, ссылку на которую вам дал Мент86. Ставьте драйвера сначала на чипсет потом на всё остальное.....Какие именно посторонние звуки идут из приводов?

-------
Если Вам помог совет жми "Полезное сообщение" :)
Рекомендуемые к применению блоки питани от производителей: FSP, Seasonic, ThermalTake, Chieftec, Zalman :)
Все прораммы для тестов "железа" можно найти на форуме воспользовавшись поиском или пройдя по ссылке http://forum.oszone.net/thread-17423.html


Отправлено: 18:05, 31-01-2008 | #6


Аватара для orvil

Пользователь


Сообщения: 55
Благодарности: 5

Профиль | Отправить PM | Цитировать


Звуки идут-потрескивания,даже когда щелкаешь на ярлыке на рабочем столе,сначала приводы несколько раз затрещат потом прога открывается,когда откроется они еще несколько раз затрещат .Дело в том я это все перепробЫвал,5 дней танцевал вокруг компа,понимаю что дело что-то в настройках при установке Windows и БИОС,но не пойму.В настройках по умолчанию операционка грузится долго очень и комп тормозит(харды видятся как IDE)Даже при запуске заставка Windows(где скрол бегает)сама заставка появляется рывками-медленно как с того света выходит.Может я что не так делаю или не понимаю,я всю голову сломал-я до этого не сталкивался с интелом-комп был AMD s939 и никаких заморочек не было пока ему время не пришло.

Отправлено: 18:35, 31-01-2008 | #7


[:::::]


Moderator


Сообщения: 26926
Благодарности: 3916

Профиль | Сайт | Отправить PM | Цитировать


orvil, Отключи привода CD.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.


Отправлено: 18:49, 31-01-2008 | #8


Аватара для orvil

Пользователь


Сообщения: 55
Благодарности: 5

Профиль | Отправить PM | Цитировать


А Как тогда быть без привода,или на время отключить?

Ment69 я извеняюсь может за глупую прозьбу,но не могли бы вы написать пошагово настройки биос и установку в режим AHCR9 и выбор драйверов при установке?

Отправлено: 18:53, 31-01-2008 | #9


Аватара для ShellL

Ветеран


Сообщения: 2684
Благодарности: 152

Профиль | Отправить PM | Цитировать


orvil, можно уточнить прошитую версию биос для вашей материнской платы, я бы после того как драйвера стоят правильно стал бы обновлять прошивку

-------
Enjoy the Silence (DM, Violator, 1990)


Отправлено: 09:34, 01-02-2008 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Комп очень долго грузится и медленно работает

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Загрузка - Vista x64 очень долго грузится dval Microsoft Windows Vista 9 31-03-2009 15:33
[решено] Очень медленно работает хард andrystepa Непонятные проблемы с Железом 6 06-03-2009 23:27
Очень медленно работает компьютер, помогите) dbtest Непонятные проблемы с Железом 33 03-02-2009 18:16
Загрузка - Очень долго грузится interminable Microsoft Windows 2000/XP 8 13-09-2007 14:48
Ну очень долго грузится xp goshik Microsoft Windows 2000/XP 8 31-01-2004 13:42




 
Переход