Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Постоянный рестарт

Ответить
Настройки темы
Постоянный рестарт

Новый участник


Сообщения: 5
Благодарности: 0

Профиль | Отправить PM | Цитировать


ДОброго всем времени суток. Материнка GIGABYTE GA-EP43S, БП GEMBIRD400. проблема: после включения через 5 секунд перезагружается, и так до бесконечности. БП менял на новый, память, видео ставил с другой заведомо рабочей машины. кондеры все в норме, нагрева нет. где копать?

Отправлено: 12:23, 24-12-2010

 

[:::::]


Moderator


Сообщения: 26926
Благодарности: 3917

Профиль | Сайт | Отправить PM | Цитировать


Цитата valerikul:
где копать? »
В огороде
Выньте из корпуса, соберите на столе: блок питания, системную плату, процессор, память, видеокарту, замкните отверткой контакты PWR ON
Если дефект повторится - проблема скорее всего в системной плате, если нет - ищите что может замыкать в корпусе (кнопка, мет. детали.)

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.


Отправлено: 12:39, 24-12-2010 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 5
Благодарности: 0

Профиль | Отправить PM | Цитировать


на "коленке" и собираю... очень похоже на проблемы с материнкой. похоже придется нести в сервис

если вынуть питание процессора, то "стартует", не перезагружается, но само собой ничего не работает. это нам что-то дает?

Если после Вашего предыдущего сообщения нет сообщений других пользователей и прошло менее 3-х дней, то не создавайте новое сообщение! Добавляйте информацию в своё последнее сообщение ч/з функцию Редактировать. Иначе, будет рассматриваться как нарушение п.3.14 ОПК

Последний раз редактировалось IgNat, 24-12-2010 в 13:59. Причина: Поднятие темы добавлением сообщений


Отправлено: 13:11, 24-12-2010 | #3


Забанен


Сообщения: 6158
Благодарности: 1300

Профиль | Цитировать


Проверьте охлаждение процессора - правильность крепления кулера, состояние термопасты. Если кулер холодный, это ещё не значит, что процессор тоже холодный, может отсутствовать термоинтерфейс. Какой процессор, кстати?
Это сообщение посчитали полезным следующие участники:

Отправлено: 13:40, 24-12-2010 | #4


Новый участник


Сообщения: 5
Благодарности: 0

Профиль | Отправить PM | Цитировать


intel core 2 duo e7200 2.53ghz. запускаю без радиатора. проц холодный, даже и не думает теплеть, просто не успевает нагреться от постоянных перезагрузок

Отправлено: 13:43, 24-12-2010 | #5


Забанен


Сообщения: 6158
Благодарности: 1300

Профиль | Цитировать


POST хоть начинает проходить, или на мониторе даже ничего не успевает высветиться?
Цитата valerikul:
intel core 2 duo e7200 2.53ghz »
Да, грелкой его не назвать.

Отправлено: 13:46, 24-12-2010 | #6


- - -


Contributor


Сообщения: 12109
Благодарности: 2103

Профиль | Отправить PM | Цитировать


Цитата valerikul:
что-то дает? »
дает, подозрение на сгоревший процессор например. Цифровой омметр-тестер есть под руками? Нужно померять сопротивление относительно массы (корпуса) на любой катушке VRM на любой ноге. Доступ к ним с обратной стороны мат. платы. Если < 1 Ом. проц убитый.

Отправлено: 13:52, 24-12-2010 | #7


Новый участник


Сообщения: 5
Благодарности: 0

Профиль | Отправить PM | Цитировать


проблем нет. счас измерим. 0,017

Цитата vadblm:
POST хоть начинает проходить, или на мониторе даже ничего не успевает высветиться? »
монитор молчит. до пост-а не доходит

Отправлено: 14:35, 24-12-2010 | #8


- - -


Contributor


Сообщения: 12109
Благодарности: 2103

Профиль | Отправить PM | Цитировать


Цитата valerikul:
0,017 »
Ом? Хочется сразу спросить чем меряли? Сопротивление щупов больше, однако

Отправлено: 14:39, 24-12-2010 | #9


Новый участник


Сообщения: 5
Благодарности: 0

Профиль | Отправить PM | Цитировать


выставляю на тестере 20к. показания 0,017

Отправлено: 14:42, 24-12-2010 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Постоянный рестарт

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Интернет - Рестарт интернета diktator Microsoft Windows Vista 6 31-10-2010 19:41
Система - Рестарт служб Riiku Программное обеспечение Windows 3 10-11-2009 23:51
Рестарт после установки Frozen2006 Автоматическая установка Windows 2000/XP/2003 3 04-07-2009 01:21
xDSL/DialUp - Программный рестарт модема alexvav Сетевое оборудование 10 22-06-2009 10:00
Redhat/Fedora - Рестарт сервисов Windows из Linux Napasick Общий по Linux 3 15-04-2009 11:33




 
Переход