Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Не могу понять, что случилось?

Ответить
Настройки темы
Не могу понять, что случилось?

Новый участник


Сообщения: 10
Благодарности: 0

Профиль | Отправить PM | Цитировать


Доброе время суток!!!

Сегодня получилось так, что я включил комп. Сидел работал около 10 минут, затем комп целеком завис, ни мышь, ни клавиатура, ничего не работает. Попробовал перезагрузить через reset, комп пошёл на перезагрузку, но буквально сразу же начал пищать динамик (гудок, тишина и т.д.) и никакой загрузки не последовало, а просто черный экран. Я вырубил комп, прошло около 10 минут и снова включил его. Повторилось всё заново (опять минут 10 поработал и всё зависло, стал писчать динамик). Подскажите мне, что случилось и, что можно сделать?

Отправлено: 23:18, 04-05-2008

 

Ветеран


Сообщения: 3486
Благодарности: 506

Профиль | Сайт | Отправить PM | Цитировать


din107,
Скачай утилиту для мониторинга температур для начала (Speedfan, Everest...).

-------
Просьба обращаться на "ты".
Посты на абракадарском языке в игноре !!!


Отправлено: 23:51, 04-05-2008 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


[:::::]


Moderator


Сообщения: 26926
Благодарности: 3917

Профиль | Сайт | Отправить PM | Цитировать


din107, Действительно очень похоже на перегрев. Не зная вашей конфигурации тяжело судить. Например на 478 сокете обрывалось крепление кулера и хотя снаружи казалось все нормально, на самом деле радиатор стоял наискосок.

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.


Отправлено: 04:34, 05-05-2008 | #3


Аватара для ShellL

Ветеран


Сообщения: 2684
Благодарности: 152

Профиль | Отправить PM | Цитировать


проверьте вращение всех вентиляторов, почистите от пыли системный блок

-------
Enjoy the Silence (DM, Violator, 1990)


Отправлено: 08:04, 05-05-2008 | #4


Пользователь


Сообщения: 135
Благодарности: 7

Профиль | Отправить PM | Цитировать


Severny, какую утилиту? человек же пишет, что черный экран и ничего не грузится - куда ее устанавливать то?
Din 107, необходимо узнать хотя бы полное название материнки(на ней обычно пишут). Далее, какие именно сигналы слышны: длинный, короткий, сколько, какие паузы между ними, в какой последовательности. После того, как это узнаете, используйте поисковик по словам "сигналы bios". если не поможет или не разберетесь, отпишите сюда про сигналы, подумаем. Возможно на вашей материнке есть индикатор кодов, тогда можно посмотреть в мануале расшифровку того, что он покажет.

Отправлено: 10:01, 05-05-2008 | #5


Новый участник


Сообщения: 10
Благодарности: 0

Профиль | Отправить PM | Цитировать


Название материнки я не могу навскидку сказать, т.к. комп моего друга. Единственное, знаю, что она уже старая(2003года), разъём SOKET A. Сигнал всё время один: длинный, пауза, длинный, пауза и т.д. Пауза, по продолжительности, где-то равняется длинному сигналу.

Отправлено: 15:17, 05-05-2008 | #6

FRZ FRZ вне форума

Аватара для FRZ

Ветеран


Сообщения: 2746
Благодарности: 283

Профиль | Сайт | Отправить PM | Цитировать


din107, попробуйте сбросить БИОС по умолчанию
Цитата urius:
Severny, какую утилиту? человек же пишет, что черный экран и ничего не грузится - куда ее устанавливать то? »
установить когда работает 10 мин и посмотреть температуру...
din107, а если большую нагрузку подать (например, игрушку запустить сразу после загрузки), быстрее не вылетает?

-------
Не все то windows, что висит....

Пока ты продолжаешь делать то, что делаешь, ты продолжаешь получать то, что получаешь...


Отправлено: 20:25, 05-05-2008 | #7


Аватара для SanCho

100 пёсент пью раша


Сообщения: 9320
Благодарности: 1548

Профиль | Отправить PM | Цитировать


din107, похоже на сбой оперативной памяти. Если у тебя 2 планки - оставь одну из них, поочереди. Вытащи все устройства, оставь процессор, видеокарту и одну планку памяти и пробуй стартовать. Методом исключения попробуй определить неисправность.

-------
http://i.imgur.com/Rz3JNLI.gif


Отправлено: 20:35, 05-05-2008 | #8


Новый участник


Сообщения: 10
Благодарности: 0

Профиль | Отправить PM | Цитировать


Попробовал внутрь залезть, почистил всё, заново поставил все платы, пока, что 2 часа отработал без сбоев. Надеюсь, что всё будет нормально. Всем большое спасибо за дельные советы. Если, что я тогда просто продолжу тему

Отправлено: 21:32, 05-05-2008 | #9



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Не могу понять, что случилось?

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Что случилось с подписками? RasKolbas О сайте и форуме 2 25-10-2009 18:52
Интернет - [решено] Порты закрылись, не могу понять что блокирует Chelodoi Molovek Microsoft Windows 2000/XP 11 11-08-2009 20:12
Не могу разобраться что случилось. poisonkit Microsoft Windows NT/2000/2003 3 14-07-2009 09:56
разгон Е7400, не могу понять что не дает разогнать, хотябы, до 4ГГц skg Разгон, охлаждение и моддинг 7 29-05-2009 23:05
Delphi - Не могу понять что не так? ShadowMas Программирование и базы данных 4 12-10-2008 00:21




 
Переход