Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Видеокарты » [решено] Проблема с подключением режима SLI

Ответить
Настройки темы
[решено] Проблема с подключением режима SLI

Новый участник


Сообщения: 20
Благодарности: 0

Профиль | Отправить PM | Цитировать


Добрый День.
В наличии Процессор: Core 2 Duo 6700
Мать: ASUS P5B Delux
Видео: Leadtek Geforce 8800 GTX 768 2-е штуки
Память: Patriot 800mhz 6400 2Gb
Блок питания: 620 вт

Возникла такая проблема, при подключении 2-х видеокарт (питание нормально подключено, мостовой шлейф на первом штекере, выход на монитор из карточки 1-го PCI-E синий который) При запуске компа с момента нажатия кнопки POWER проходит 3 секунды, далее короткий писк и сразу же вырубание компьютера!
Что это такое и как с этим бороться??? 2-й день мучаюсь, до слез обыдно
Может питалово слабоватое???

З.Ы. По отдельности проверял две карточки на разных портах PCI-E, все работает, тьфу, тьфу, тьфу.

Отправлено: 09:35, 21-06-2007

 

Аватара для pasha4ur

Ветеран


Сообщения: 2758
Благодарности: 315

Профиль | Отправить PM | Цитировать


Я просто выпал .
Pavlu-N уже все работает

-------
How to bypass iCloud lock on Apple iPad 2, 3, 4,
Air, mini and Pro


Отправлено: 13:42, 08-07-2007 | #51



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Железо » Видеокарты » [решено] Проблема с подключением режима SLI

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Интернет - [решено] Проблема с сетевым подключением specialist77 Microsoft Windows 7 4 22-09-2009 23:50
Драйвер - [решено] Проблема с драйвером звука на ASUS M2N4-SLI Swit0 Microsoft Windows 7 23 15-08-2009 15:10
[решено] Проблема с подключением ATX tishina Материнские платы и память 3 12-06-2009 10:58
Интернет - [решено] Проблема с подключением к интернету Shym Microsoft Windows 2000/XP 16 21-08-2008 15:46
[решено] Проблема с подключением компа к тв fx35 Видеокарты 6 22-07-2008 20:06




 
Переход