Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Проблема со звуком!!!

Ответить
Настройки темы
Проблема со звуком!!!

Пользователь


Сообщения: 52
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изменения
Автор: nyrbol
Дата: 14-09-2018
Привет всем! Проблема со звуком! вместо звука на компьютере какой то шум треск! шум постоянный. еще при движении мышью какие то шумы. и на переднем звуковом разьеме и на материнке звук не выходит. подключал колонки и наушники нет звука вообще, только шум какойто. (колонки и наушники рабочие) драйвера менял. виндовс переустановил. не помогает. биос обнулял. с розетки выключал. все что читал в интернете все перепробЫвал ничего непомогло. думаю походу встроенная звуковой чип сгорела? чип ALC898, как его можно проверить? каким прибором? еще случайно тронув пальцами при выключенном состоянии заметил что рядом с чипом стоящих конденсаторов если пальцем коснуться двух из них каждого отдельно то на колонках какая шумная вибрация типа басса или типа как будто сваркой работаешь) еще что интересно, когда касаешься одного конденсатора из двух то виброшум слышен у одной колонки из двух колонок, если касаться второго конденсатора то виброшум слышен у второй колонки. эти две конденсаторы отметил на фотографии. где еще может сгореть что то, какие еще компоненты отвечают за звук? помогите пожалуйста!
!комп запускается и работает отлично! проблема только со звуком!
фото материнки
]

Красным отметил два конденсатора который дает типа вибрирующий звук если дотронутся каждого пальцем!, вибрирующий звук выводиться при включенном и выключенным состояний компьютера , остальные рядом стоящие конденсаторы такой звук не выводит, (конденсаторы C34F 100 6.3v)


Конфигурация ПК:
Материнская плата Gigabyte UD4H Z87X
INTEL CORE I5 4460
ВИДЕОКАРТА GIGABYTE GTX770 NVIDIA
ОЗУ 8ГБ
БЛОК ПИТАНИЯ 500ВТ KMEX

Отправлено: 18:54, 14-09-2018

 

Пользователь


Сообщения: 52
Благодарности: 0

Профиль | Отправить PM | Цитировать


Еще при выключеным состояний компьютера слышны какие то виброволны на колонках.
Блок питания и кабель к розетке включен. Если выключить с розетки то виброволны угасает.

Отправлено: 19:42, 14-09-2018 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


- - -


Contributor


Сообщения: 11065
Благодарности: 1849

Профиль | Отправить PM | Цитировать


Загрузись с LiveCD и проверь есть ли звук.
Видеокарта заработала?

Отправлено: 21:42, 14-09-2018 | #3


Пользователь


Сообщения: 52
Благодарности: 0

Профиль | Отправить PM | Цитировать


Normal, ок. Нет не заработала.походу видеокарта вместе с звуковым чипом сгорели.

Отправлено: 21:52, 14-09-2018 | #4


Пользователь


Сообщения: 52
Благодарности: 0

Профиль | Отправить PM | Цитировать


Normal, с LiveCD загрузился. но звука нет. Точно такой же шум как было.

Отправлено: 10:41, 15-09-2018 | #5


- - -


Contributor


Сообщения: 11065
Благодарности: 1849

Профиль | Отправить PM | Цитировать


Потрогай звуковой чип на плате пальцем, если сильно нагрет то кранты ему.

Отправлено: 11:09, 15-09-2018 | #6


Аватара для WSonic

Ветеран


Contributor


Сообщения: 34914
Благодарности: 7919

Профиль | Сайт | Отправить PM | Цитировать


Цитата nyrbol:
БЛОК ПИТАНИЯ 500ВТ KMEX »
Что за зверь такой? Фото его можно?

Отправлено: 11:58, 15-09-2018 | #7


Пользователь


Сообщения: 52
Благодарности: 0

Профиль | Отправить PM | Цитировать


Normal, звуковой чип негреется.

WSonic, вечером закину фото.

WSonic,
[url=https://ibb.co/hZYJez
[/url]]

Отправлено: 14:38, 15-09-2018 | #8

mwz mwz сейчас на форуме

Аватара для mwz

Ветеран


Contributor


Сообщения: 6985
Благодарности: 1671

Профиль | Сайт | Отправить PM | Цитировать


Цитата nyrbol:
url=https:// »
Что, даже наклеечки на БП нет, с указанием модели и основных параметров??

-------
Mikhail Zhilin


Отправлено: 15:44, 15-09-2018 | #9


Аватара для WSonic

Ветеран


Contributor


Сообщения: 34914
Благодарности: 7919

Профиль | Сайт | Отправить PM | Цитировать


nyrbol, Какой интересный БП. Вскройте его и покажите нам что внутри

Отправлено: 15:48, 15-09-2018 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Проблема со звуком!!!

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Проблема со звуком! Morf326 Непонятные проблемы с Железом 0 30-04-2016 12:29
проблема со звуком Zedori Тест-форум 1 08-03-2012 22:16
Ошибка - Проблема со звуком. ArTTo8 Microsoft Windows 2000/XP 14 07-11-2011 22:17
Разное - Проблема со звуком Hungry Marvin Microsoft Windows 2000/XP 6 20-06-2009 20:44




 
Переход