Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Пропадает видеосигнал.

Ответить
Настройки темы
Пропадает видеосигнал.

Новый участник


Сообщения: 9
Благодарности: 0


Конфигурация

Профиль | Отправить PM | Цитировать


Изменения
Автор: VirtUalnost
Дата: 11-09-2018
Изображения
Тип файла: jpg Errors 1.jpg
(174.3 Kb, 5 просмотров)
Процессор
Intel Xeon X3440 2.53GHz

Материнская плата
ASUSTeK Computer INC. Model P7H55-M

Память
Kingston. DDR3 2*2*2*2=8

Жесткий диск
1Тб+500Gb
Braccuda + Samsung

Видеокарт
Nvidia GeForce GTX 760

Блок питания
AeroCool VX-550 550W
Philips 227E4Q 32"

Операционная система
Windows 7 64x Максимальная

Индекс производительности Windows
5.9

Пропадает видеосигнал, когда поиграешь минут 5-30 затем тухнет экран, зависает звук(иногда) и не на что не реагирует, а сам системник работет. Помагает выключение из разетки, перезагрузка и отключение системника. Проверял кабель, работает, но сигнал снова пропадает. Разбирал системник и чистил. Не знаю в чем может быть проблема.Заходил в журнал событий и обнаружил такой перечень ошибок. Список в файле errors 1.

Отправлено: 14:56, 27-08-2018

 
mwz mwz сейчас на форуме

Аватара для mwz

Ветеран


Contributor


Сообщения: 7301
Благодарности: 1761

Профиль | Сайт | Отправить PM | Цитировать


Цитата VirtUalnost:
Вроде все норм, кроме секторов »
Кроме нестабильных секторов. При обращении к которым система может подвисать на десяток секунд. И от них надо избавляться.

Ну а по ошибкам — надо смотреть причину каждой из них. Та нижняя, что у вас выделена — причиной является отсутствие файла, нужного для запуска службы; причины остальных ошибок не видны.

Операционка родная микрософтова — или г...сборка?

-------
Mikhail Zhilin


Отправлено: 00:34, 11-09-2018 | #11



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


mwz, операционка родная.
Цитата mwz:
Та нижняя, что у вас выделена — причиной является отсутствие файла, нужного для запуска службы; причины остальных ошибок не видны »
Могу подробнее показать с кодом ошибки.

Отправлено: 14:55, 11-09-2018 | #12


Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


мда...

Отправлено: 19:40, 19-09-2018 | #13


- - -


Contributor


Сообщения: 11227
Благодарности: 1883

Профиль | Отправить PM | Цитировать


VirtUalnost, какие температуры у GPU? В тесте Аиды нет ее (а должна быть вообще-то).
Запустите GPU-Z и возле интерфейс шины нажмите на "?", затем перейдите на вкладку датчики и запустите Тест, через 5 минут покажите такое окно
Скрытый текст

Отправлено: 21:35, 19-09-2018 | #14


Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изображения
Тип файла: png 9x5.png
(15.0 Kb, 5 просмотров)

Normal, вот все.

Отправлено: 21:38, 20-09-2018 | #15


- - -


Contributor


Сообщения: 11227
Благодарности: 1883

Профиль | Отправить PM | Цитировать


VirtUalnost, а марку видеокарты можно узнать?

Отправлено: 22:01, 20-09-2018 | #16


Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изображения
Тип файла: png jmk.png
(23.3 Kb, 6 просмотров)

Normal, вот.

Отправлено: 20:08, 22-09-2018 | #17



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Пропадает видеосигнал.

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Разное - RDP - поддерживать видеосигнал Freem Microsoft Windows 7 2 15-06-2015 21:36
Видеокарта не выдает видеосигнал silicium Видеокарты 1 13-12-2011 06:51
NVIDIA GeForce 8500 GT-пропадает видеосигнал sergey170355 Видеокарты 8 03-12-2011 14:06
Драйвер - После установки драйверов пропадает видеосигнал во время загрузки ARSQ Microsoft Windows 7 15 21-07-2010 22:18
Отсутствует видеосигнал belz Непонятные проблемы с Железом 16 16-09-2009 07:16




 
Переход