Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] Проблема после устоновки Zalman VF700 AlCu

Ответить
Настройки темы
[решено] Проблема после устоновки Zalman VF700 AlCu

Новый участник


Сообщения: 13
Благодарности: 0

Профиль | Отправить PM | Цитировать


Здравствуйте. Иоя проблема заключается в том что после установки Zalman VF700 AlCu на видео карту мой комп стал виснуть в играх и виснет так что только помогает РЕСТАРТ. Подозрение пало на БЛОК ПИТАНИЕ думал что мне его мало, Поехал к техникам подсейденили 400 Ватовый ХЕК тоже самое виснит. До Zalman VF700 AlCu стояло посивное охлаждение.
Моя система
MB-ASUS N2M4 NVIDI 4-SLI
VIDEO-GEFORCE 7600 GT 128MB OT GIGABYTE
BLOK PITANIJA 350W COLORST
KASE ATX. COLORST
PROCESSOR AMD +3800 AM2 (ORLEANO)
MONITOR SAMSUNG 920N
сЕЙЧАС ТЕМПИРАТУРА МАТЕРИНКИ 28 градусов проц 44, а видюха в простое 34 градуса

Зарание спасибо

Отправлено: 20:22, 20-10-2006

 

Ветеран


Сообщения: 1792
Благодарности: 115

Профиль | Отправить PM | Цитировать


каким образом шла замена? просто нацепили кулер на старый радиатор? или сняли старый радиатор и прямо на чип нацепили новый с вентилятором?
если первый вариант, то смотрите может погнули чё, вкрутили винты не туда, чё нибуть замкнуло на эти винты
если второй то возможен плохой контакт между радиатором и чипом, плохо термопаста намазана


Отправлено: 22:29, 20-10-2006 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для xoomer

Ветеран


Сообщения: 1657
Благодарности: 111

Профиль | Отправить PM | Цитировать


Vitalson
Надеюсь питание на кулер правильно подали?

Отправлено: 23:25, 20-10-2006 | #3


Новый участник


Сообщения: 13
Благодарности: 0

Профиль | Отправить PM | Цитировать


Я снял старий кулер и нацепил новый, а насчёт термопасти я незнаю сколько и как мазать я намазал тонким слоем термопасту на чип. Потом я преложил сам кулер потом его убрал и посмотрел паста лежала на чипе равномерно тонки слоем.
XOMER правильно это как ? подсейденил так в комплекте с кулером довался разъём я его подсейденил к питанию а в этот разбём подсейденил сам кулер.У меня есть фотки как я намазивал термопасту и кулер в подсейденёном виде но я неиогу их поставить на форум.

Отправлено: 00:39, 21-10-2006 | #4


Ветеран


Сообщения: 1792
Благодарности: 115

Профиль | Отправить PM | Цитировать


чё за термопаста? купи "КПТ-8" 35р стоит, есть в магазинах торгующих электронными компонентами, лучше её ещё ничё не придумали, мажь по жирнее термопасты много не бывает, посмотри может радиатор не до конца доходит до чипа (на радиаторе должен остаться отпечаток чипа), тут явно перегрев видеокарты

Отправлено: 11:01, 21-10-2006 | #5


Новый участник


Сообщения: 13
Благодарности: 0

Профиль | Отправить PM | Цитировать


МОЯ СИСТЕМА
Материнская плата ASUS M2N4--SLI ипсет Nvidia4-sli
ПРОЦЕССОР AMD 3800+ AM2, Hf, Рабочая температура 53 градуса (Проверял в биосе) через программу PC PROBE 2 показывает 44 градуса
ВИДЕОКАРТА Gigabyte GeForce 7600 GT 128 mb Модель GV-NX76T128D-RH
ПАМЯТЬ INGMAX, 2 модуля каждый объёмом 1024 мб, общее количество 2 ГБ
БЛОК ПИТАНИЯ Colorst 350w купил вместе с кейсом возраст 2 месяца
Операционая система Windows Xp Professional Sp1
Драйвер на маме орегинальный с диска
Драйвер на видеокарте Driver Provider NVIDIA Driver Date 6/1/2006 Driver Version 9.1.3.1

Отправлено: 11:06, 21-10-2006 | #6


Ветеран


Сообщения: 1792
Благодарности: 115

Профиль | Отправить PM | Цитировать


блок питания слабоват и из самых дешёвых.. но раз ты говорил что пробовали другой, хм, может ещё какой попробовать из более качественных
напиши все его напряжения
проверь на перегрев южный, северный мосты

Отправлено: 13:05, 21-10-2006 | #7


Новый участник


Сообщения: 13
Благодарности: 0

Профиль | Отправить PM | Цитировать


rizz
Я использовал оригенальную термопасту от ZALMAN. Шас нанёс на свой графический чип всё что очталось. Протестировал в игре Batlefield 2142 у меня она всегда висла как только наченалась играть презнаюсь щас она в начале не виснет а виснет пройдя какоето время но чип не греется више 44 градусов (Rivatuner)
Сколько надо наносить пасты?

Отправлено: 17:15, 21-10-2006 | #8


Аватара для dmitryst

Ветеран


Сообщения: 5743
Благодарности: 642

Профиль | Отправить PM | Цитировать


Vitalson Может, радиатор криво стоит или неплотно прижат... пасты надо чуть-чуть, раномероно размазав ее по поверхности. Комков и чистых областей быть не должно. После установки радиатора чуть-чуть (!!!) его покручиваем, чтобы паста выдавилась и слой ее был минимальным

-------
Осваиваю FreeBSD


Отправлено: 17:22, 21-10-2006 | #9


Ветеран


Сообщения: 1792
Благодарности: 115

Профиль | Отправить PM | Цитировать


Цитата:
Сколько надо наносить пасты?
если паста нормальная по типу КПТ-8, то излишки сами вылезут, я просто прямо из тюбика выдавливаю им же и размазываю ну где-то 2-3мм
на радиаторе на термопасте должен остаться чёткий отпечаток чипа, именно чёткий а не половиной чипа или одним углом
(КПТ-8 не проводит электрический ток, даже если она попадёт на проводники то ничего страшного, но всё же нежелательно потому что на неё потом пыль прилипает, а пыль может провести)

Отправлено: 18:36, 21-10-2006 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] Проблема после устоновки Zalman VF700 AlCu

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
[решено] Можно ли поставить кулер Zalman CNPS9500 LED на процессор QuadCore Intel Core 2 Quad Andre79 Разгон, охлаждение и моддинг 4 11-09-2009 23:40
Звук - [решено] XP SP3 + Zalman RS6F-USB Krofes Прочее железо 3 15-02-2009 20:27
Установка - Вовремя устоновки на 94 % синий екран binders Microsoft Windows Vista 0 22-10-2008 02:42
ZALMAN ZM-MFC2 Huan Carlos Ramires Разгон, охлаждение и моддинг 1 21-09-2008 20:01
Установка - Внедрение ПО в Windows XP, без отображения процеса устоновки. Boyur Microsoft Windows 2000/XP 1 24-12-2007 21:08




 
Переход