Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] Компьютер включается не с первого раза.

Ответить
Настройки темы
[решено] Компьютер включается не с первого раза.

Новый участник


Сообщения: 35
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изменения
Автор: Abap
Дата: 22-01-2012
Всем привет! у меня следующая проблема:
компьютер перестал запускаться с первого раза....включаю питание все кулеры запускаются все вроде работает, а вот дальше ни чего не происходит(монитор не загорается, системник не пищит как обычно при запуске) приходиться его выключать и снова включать... и так можно до 5-10 раз включать выключать.потом все запускается и работает нормально!
Иногда он запускается с первого раза, но потом когда система загрузиться секунд через 10-15 комп зависает и кроме как выключить ни чего не помогает(((
У меня такое подозрение, что какие то проблемы с жестким....(работает комп у меня часто и по долго...много качаю с торрентов, где то читал что торренты сильно убивают жесткий).
Информацию о компе прикрепил в файле.
Кто знает как исправить прошу посоветовать.
За ранее спасибо!!!

Отправлено: 23:03, 17-01-2011

 
eco eco вне форума

Аватара для eco

Ветеран


Contributor


Сообщения: 11730
Благодарности: 1603

Профиль | Отправить PM | Цитировать


Цитата Abap:
приходиться его выключать и снова включать... и так можно до 5-10 раз включать выключать.потом все запускается и работает нормально!
Иногда он запускается с первого раза, но потом когда система загрузиться секунд через 10-15 комп зависает и кроме как выключить ни чего не помогает((( »
Смотри вздувшиеся конденсаторы на МП и в БП. Хтоя вольтах в пределах нормы. Замени батарейку на МП.

Возраст, мощность, производитель БП?

Отправлено: 10:24, 18-01-2011 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Старожил


Сообщения: 294
Благодарности: 59

Профиль | Отправить PM | Цитировать


Проблема может быть с оперативной памятью. Попробуйте ее протестировать. Если у вас несколько модулей, то попробуйте их поочереди вынимать и менять местами в слотах. Причина может быть даже в самом слоте памяти (окисление или плохой контакт).

Отправлено: 10:52, 18-01-2011 | #3


Аватара для Moandor

Ветеран


Сообщения: 886
Благодарности: 118

Профиль | Отправить PM | Цитировать


А, по-моему, всё это очень даже похоже на помирающий БП. Даже если он от хорошей фирмы и напряжения выдаёт вроде в норме, он может плохо сглаживать пульсации.
Abap, собственно, как и eco советую посмотреть не вздулись ли и не протекли ли конденсаторы на материнке и в блоке питания.

-------
Лужу, паяю, ЭВМ починяю...


Отправлено: 13:49, 18-01-2011 | #4


Новый участник


Сообщения: 35
Благодарности: 0

Профиль | Отправить PM | Цитировать


Цитата eco:
Возраст, мощность, производитель БП? »
комп покупал 26.09.07.Thermaltake 400w.

Пробовал менять планки оперативки - не помогло((
осмотрел все конденсаторы, вроде все нормальные, сильных дефектов не обнаружил...
Иногда чтоб комп включился мне еще помогает кнопка сброса всех настроек на материнке(после ее нажатия комп обычно загружается)

так что сейчас стараюсь не выключать совсем комп))))а то боюсь когда нить он не загрузиться....
В чем может быть еще проблема?

Отправлено: 18:56, 19-01-2011 | #5


Старожил


Сообщения: 294
Благодарности: 59

Профиль | Отправить PM | Цитировать


Abap, методика такая: отсоедините от системы все что можно - приводы дисков, HDD, видеокарту и т.п., оставьте только материнку, процессор и оперативную память. Оцените результат (будет ли система проходить POST - пискнет ли динамик материнки и насколько это стабильно). Если результат положительный, то пробуйте поочереди подсоединять все обратно, и после подсоединения очередного элемента снова проверяйте запуск системы.
Если же результат отрицательный, то пробуйте подкинуть другой блок питания.
Так методом исключения Вы сможете определить неисправный элемент вашей системы.
Это сообщение посчитали полезным следующие участники:

Отправлено: 17:39, 20-01-2011 | #6


Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


Определённо, меняй блок питания. Хана ему.

Отправлено: 23:03, 20-01-2011 | #7


Аватара для Moandor

Ветеран


Сообщения: 886
Благодарности: 118

Профиль | Отправить PM | Цитировать


Цитата Esdek64:
отсоедините от системы все что можно - приводы дисков, HDD, видеокарту и т.п. »
Цитата Esdek64:
будет ли система проходить POST »
Без видеокарты POST будет выдавать ошибку, если, конечно нет интегрированного видео. А его, судя по конфигурации, нет.

По-моему, с другим блоком питания как раз стоит попробовать в первую очередь, а дальше уже отпишитесь и, если проблема не решится, будем думать дальше.

-------
Лужу, паяю, ЭВМ починяю...


Отправлено: 02:53, 21-01-2011 | #8

eco eco вне форума

Аватара для eco

Ветеран


Contributor


Сообщения: 11730
Благодарности: 1603

Профиль | Отправить PM | Цитировать


Цитата Abap:
сильных дефектов не обнаружил... »
А какие обнаружил? Фото можно глянуть?

Отправлено: 10:09, 21-01-2011 | #9


Новый участник


Сообщения: 2
Благодарности: 0

Профиль | Отправить PM | Цитировать


У меня тоже проблема первого пуска. Начало это происходить после замены видеокарты (поставил ASUS Radeon HD 5770 1024Mb CuCore ) Правда включается всегда со второго раза. Сразу говорю-блок питания качественній. Кто встречался с подобной проблемой?

Отправлено: 16:29, 22-01-2011 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » [решено] Компьютер включается не с первого раза.

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
[решено] Компьютер не включается с первого раза vin10 Непонятные проблемы с Железом 21 26-02-2013 20:50
Компьютер не включается с первого раза Roman Kon Непонятные проблемы с Железом 36 16-01-2011 19:14
Компьютер не включается с первого раза reutovo Непонятные проблемы с Железом 32 12-01-2011 19:55
[решено] Компьютер не включается с первого раза Барбадок Непонятные проблемы с Железом 16 01-12-2010 00:20
Разное - Компьютер не всегда включается с первого раза zagruzkaaa Microsoft Windows 2000/XP 8 16-08-2010 14:59




 
Переход