Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Компьютеры + Интернет » Хочу все знать » Разное - Проблема с запуском AdminPE

Ответить
Настройки темы
Разное - Проблема с запуском AdminPE

Новый участник


Сообщения: 1
Благодарности: 0

Профиль | Отправить PM | Цитировать


Доброго времени суток, уважаемые!
Записал на предварительно отформатированную флешку AdminPE. На двух ноутах запускается и работает без проблем, а на третьем не желает запускаться и на экране висит только то что на картинке...
Кто сталкивался с подобным? Как лечить?

Отправлено: 10:25, 19-01-2019

 

Аватара для usbdrive

Ветеран


Сообщения: 1073
Благодарности: 226

Профиль | Отправить PM | Цитировать


Цитата GENA-NA:
На двух ноутах запускается и работает без проблем, а на третьем не желает »
Грандиозная статистика - 2 к 1 ))
Цитата GENA-NA:
Как лечить? »
Обратиться к аффтару этого изделия или прочесть FAQ там, где его скачал.

А вообще grub4dos не поддерживает UEFI, поэтому используй самый простецкий способ создания загрузочного накопителя, универсального для bios и uefi: фс - fat\fat32, утила BOOTICE: parts manage > activate, mbr > NT6x, pbr > bootmgr.

Отправлено: 20:46, 19-01-2019 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Компьютеры + Интернет » Хочу все знать » Разное - Проблема с запуском AdminPE

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Проблема с запуском ProgromVit Непонятные проблемы с Железом 2 06-09-2018 05:40
Проблема с запуском. cuber20102 Непонятные проблемы с Железом 23 26-12-2013 05:38
Прочее - Проблема с запуском vik388 Общий по Linux 15 09-08-2013 21:31
Проблема с запуском korsar_182 Непонятные проблемы с Железом 11 04-08-2013 01:37
Доступ - Проблема с запуском Weapon Microsoft Windows Vista 0 22-01-2010 17:54




 
Переход