Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 2000/XP » Не работает звук

Ответить
Настройки темы
Не работает звук
andre_star


Сообщения: n/a

Профиль | Цитировать


У меня Athlon 1800, материнка MS-6382. Чипсет VIA VT8366. Звук AC97. На старом харде стоит Win98. Сменил хард, поставил на него XP Home, а звука нет. Система не видит звуковую плату, пишет, что она “отсутствует или неправильно установлена” или что-то вроде того. Что делать..?

Отправлено: 01:21, 01-12-2004

 

Аватара для Yoghurt

Гонщик


Сообщения: 786
Благодарности: 3

Профиль | Отправить PM | Цитировать


julita
Если звук воспроизводится, но не слышен, то еще как вариант, можно попробовать подключить колонки в другой разъем...

-------
For sale: Rocket launcher, Berserk, BFG 9000. Call 223-322, ask Imp.


Отправлено: 21:26, 13-02-2005 | #11



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 2000/XP » Не работает звук

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Драйвер - [решено] не работает звук ? Drivergv Поиск драйверов, прошивок и руководств 9 13-05-2010 12:02
Не работает звук=( Ta3uk Непонятные проблемы с Железом 8 04-03-2010 15:17
[решено] Не работает звук Antonij Ноутбуки 6 20-09-2008 07:51
Почему не работает звук? BSDUsr Железо во FreeBSD 16 17-04-2005 05:46




 
Переход