Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » После Reset'а Windows работает только в безопасном режиме

Ответить
Настройки темы
После Reset'а Windows работает только в безопасном режиме

Аватара для Ngirl

Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изменения
Автор: Coutty
Дата: 23-08-2008
Описание: Переименование темы
В общем такая вот проблема:
во время работы компьютер сильно подвис, хотели решить эту проблему с помощью нажатия на системнике на кнопочку Reset. После этого Винда начала перезагружаться. Пока комп что-то думал - был тёмный экран и написано "нет сигнала", через некоторое время он сам как будто вырубился и опять включился, грузилась Винда, была картинка, потом опять таки - тёмный экран.
В итоге удалось зайти только в безопасном режиме. В нормальном сбрасывает.
После этого полностью отформатировали сист. диск и пробовали установить (3 разных драйвера!!!) Винду. Но всё так же - Винда работает только в безопасном режиме.
Может кто то знает, в чём проблема?
Вирусов нет, проверяла - вроде всё полностью чисто, да и диск С пустой полностью.

Отправлено: 20:02, 23-08-2008

 

Аватара для Coutty

Кот Ти


Сообщения: 7318
Благодарности: 1204

Профиль | Отправить PM | Цитировать


Есть у меня сомнения, что тема относится к данному разделу, но пусть пока остаётся.

Приведите аппаратную конфигурацию.
Укажите версию Windows.
Опишите подробнее, что значит:
Цитата Ngirl:
В нормальном сбрасывает. »

Отправлено: 20:11, 23-08-2008 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Старожил


Сообщения: 199
Благодарности: 19

Профиль | Отправить PM | Цитировать


Как говорится, танцевать надо с бубном, однако.
Проверьте вначале(протестируйте) память (ОЗУ) программой memtest86.

Отправлено: 20:56, 23-08-2008 | #3


Аватара для Ngirl

Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


ТО Coutty: описываю)
короче включаю комп в нормальном режиме, тоесть обычная загрузка. Он начинает думать, что то грузит, потом экран становится сине голубым, потом начинает мигать, опять тёмный, синий, потом тёмный, а после этого он вообще пишет на экране "нет сигнала"

Вот конфигурации
1. PC Partner Socket478, FSB 533MHz, w/ SB AC'97, UDMA100, 2_DDR
2. CPU P4-2.0 Socket478 BOX 400MHz, 512kb cache
3. GeForse FX 5500
4. HDD 80,0GB WD AC800BB 7200 ipm, UATA 100, 2Mb cache

Отправлено: 22:35, 23-08-2008 | #4


Аватара для Kirill_S

Ветеран


Сообщения: 2734
Благодарности: 390

Профиль | Отправить PM | Цитировать


Тут рядом схожая тема
http://forum.oszone.net/thread-71542.html

-------
Я здесь не для того чтобы учить, а для того чтоб учиться.


Отправлено: 23:16, 23-08-2008 | #5


Аватара для Ngirl

Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


Та разбирали, вроде всё ок там.

Отправлено: 12:17, 24-08-2008 | #6



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » После Reset'а Windows работает только в безопасном режиме

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Загрузка - Windows грузится только в безопасном режиме. djeff Microsoft Windows 2000/XP 16 18-02-2015 09:01
Windows работает только в безопасном режиме. mspuz Непонятные проблемы с Железом 4 01-12-2008 22:55
Установка - [решено] После инсталяции winxp грузится только в безопасном режиме. frodo17 Microsoft Windows 2000/XP 4 19-09-2007 16:35
WIN 2003 ЗАГРУЖАЕТСЯ ТОЛЬКО В БЕЗОПАСНОМ РЕЖИМЕ voffka1984 Microsoft Windows NT/2000/2003 0 05-02-2007 12:47
Комп загружается только в безопасном режиме. bulavcev Microsoft Windows 2000/XP 2 02-01-2006 09:00




 
Переход