Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Видеокарты » пропал звук после установки новый видео карты 1050ti

Ответить
Настройки темы
пропал звук после установки новый видео карты 1050ti

Новый участник


Сообщения: 12
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изображения
Тип файла: png Безымянный.png
(31.9 Kb, 7 просмотров)
Вложения
Тип файла: txt audio_devices_reg.txt
(73.1 Kb, 1 просмотров)
пропал звук после установки новый видео карты 1050ti до этого работало все идеально, уже все перепробЫвал подключена через DVI-D =(((( помогите пожалуйста

Отправлено: 21:36, 31-12-2017

 

Пользователь


Сообщения: 52
Благодарности: 0

Профиль | Отправить PM | Цитировать


Зайдите в BIOS вашего компьютера и подключите дополнительное устройство звука.Ориентируйтесь на слово Sound или Audio. Если звуковая карта отключена, рядом с ней будет стоять слово Disabled (Отключено). Поменяйте это значение на Enabled (Включено) и сохраните изменения нажатием клавиши F10 и подтверждением внесенных изменений в появившемся окошке.

Отправлено: 14:38, 07-01-2018 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для yurfed

Просто волшебник


Сообщения: 17494
Благодарности: 2719

Профиль | Отправить PM | Цитировать


Lol2007, обратите на дату и время, когда это сообщение было написано
Думается там всё нормально

Отправлено: 18:44, 09-01-2018 | #3



Компьютерный форум OSzone.net » Железо » Видеокарты » пропал звук после установки новый видео карты 1050ti

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Медиа - пропал звук после установки новый видео карты 1050ti akela2302 Microsoft Windows 7 19 01-01-2018 17:52
Драйвер - После установки видеокарты пропал звук fedor2014@vk Microsoft Windows 7 23 11-03-2015 11:20
Драйвер - [решено] Windows 7, после установки пропал звук Skoropadskaya_A Microsoft Windows 7 27 09-06-2014 02:54
После установки Windows 8 пропал звук andriy 23 Microsoft Windows 8 и 8.1 1 25-03-2013 22:11
Пропал звук после переноса комплектующих в новый корпус st111c Непонятные проблемы с Железом 11 01-07-2010 11:28




 
Переход