Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Пропадает изображение

Ответить
Настройки темы
Пропадает изображение


Сообщения: 591
Благодарности: 5

Профиль | Отправить PM | Цитировать


Изменения
Автор: SanCho
Дата: 28-12-2008
Здравствуйте!
Компьютер с матплатой "все на борту". Система Windows 2003 Server SP1. Во время загрузки ОС на экране после "паровозиков" теряется изображение (чуть светится синеватым изображением), хотя система загружается до конца. Подцеплял другой монитор - все тоже самое. Переключал загружаться в режим VGA - все так же. Не подскажите, может кто сталкивался с подобным?

Спасибо

У автора темы есть один пост, чтобы озвучить данную информацию о своём компьютере.

Отправлено: 20:04, 28-12-2008

 

Ушел из жизни


Сообщения: 26925
Благодарности: 3924

Профиль | Сайт | Отправить PM | Цитировать


Цитата YDen:
Компьютер с матплатой "все на борту" »
У нас принято сообщать конфигурацию!!!

-------
ВНИМАНИЕ ознакомьтесь, прежде чем создать тему! Процессор - мозг компьютера, блок питания - сердце и печень.


Отправлено: 20:06, 28-12-2008 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для Drinko

Советник


Moderator


Сообщения: 2259
Благодарности: 530

Профиль | Сайт | Отправить PM | Цитировать


YDen, ВНИМАНИЕ ознакомьтесь, прежде чем создать тему!

-------
Форум Цифровое изображение | Windows 8.1 | Windows 10
-------
Во имя ALTа, CTRLа и святого DELETE
Enter


Отправлено: 20:08, 28-12-2008 | #3


Аватара для Mean122

Ветеран


Сообщения: 869
Благодарности: 102

Профиль | Отправить PM | Цитировать


Очень похоже на последствие неправильного разделения сигнала на 2 монитора или шалавливые ручки в настройках разрешения. ЛУчше бы было узнать конфигурацию компа и предысторию.

-------
Учиться никогда не поздно...


Отправлено: 09:38, 08-01-2009 | #4



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Пропадает изображение

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Монитор - [решено] Пропадает изображение. Sweet Pandemonim Прочее железо 17 09-01-2010 21:59
Пропадает изображение на GeForce 7300GT Den30lv Видеокарты 18 15-03-2009 18:53
Пропадает изображение на Мониторе и комп зависает!!! Nefestotell Непонятные проблемы с Железом 14 20-02-2009 15:20
Пропадает изображение на ASUS Extreme AX600XT-TD anridka Непонятные проблемы с Железом 8 04-02-2009 03:18
Пропадает изображение на мониторе denisko Видеокарты 5 22-03-2008 06:14




 
Переход