Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Увеличение загрузки ОС после синего экрана!!!

Ответить
Настройки темы
Увеличение загрузки ОС после синего экрана!!!

Новый участник


Сообщения: 4
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изображения
Тип файла: jpg 1421841633_1311134977.jpg
(26.8 Kb, 0 просмотров)
Тип файла: jpg Безымянный.jpg
(99.0 Kb, 2 просмотров)
Всем доброго времени суток. Перерыв добрую половину Google, обращаюсь за помощью к Вам!
Примерно месяц назад, во время записи "лицензионного образа Windows 10" с помощью всем известной программы Rufus (Может он и не причем, но все же)
Вылетел синий экран (со слов супруги, поэтому содержание его не знаю), с чего и начались мои мытарства.
После "Великого и ужасного BSOD", компьютер, как и полагается компьютеру из приличного общества перезагрузился. А вот дальше загрузка пошла наистраннейшим образом (нет не подумайте, что я видел это в первой, просто для понятия ситуации), логотип Биоса, логотип Win10 и кружок загрузки под ним соответственно. Кружок крутится минуту, потом экран мигает, лого винды испаряется, остаётся кружок загрузки на пол минуты, но какой-то не 60fps, ненормальный какой-то что ли, потом черный эран (15-30сек), приветствие столько же, рабочий стол и его прогрузка еще секунд 30. Потом компьютер залетал как будто ничего и не было. Крайний лог прилагаю:
Ёб#####лог, И ЭТО с чистой виндой
- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
<Provider Name="Microsoft-Windows-Diagnostics-Performance" Guid="{CFC18EC0-96B1-4EBA-961B-622CAEE05B0A}" />
<EventID>100</EventID>
<Version>2</Version>
<Level>1</Level>
<Task>4002</Task>
<Opcode>34</Opcode>
<Keywords>0x8000000000010000</Keywords>
<TimeCreated SystemTime="2017-09-11T10:01:33.117246000Z" />
<EventRecordID>5</EventRecordID>
<Correlation ActivityID="{FABBAFBC-2AE3-0002-E8B9-BBFAE32AD301}" />
<Execution ProcessID="3232" ThreadID="3672" />
<Channel>Microsoft-Windows-Diagnostics-Performance/Operational</Channel>
<Computer>DESKTOP-7J1DUMO</Computer>
<Security UserID="S-1-5-19" />
</System>
- <EventData>
<Data Name="BootTsVersion">2</Data>
<Data Name="BootStartTime">2017-09-11T09:54:37.642335600Z</Data>
<Data Name="BootEndTime">2017-09-11T09:59:30.542686600Z</Data>
<Data Name="SystemBootInstance">3</Data>
<Data Name="UserBootInstance">2</Data>
<Data Name="BootTime">283936</Data>
<Data Name="MainPathBootTime">281128</Data>
<Data Name="BootKernelInitTime">25</Data>
<Data Name="BootDriverInitTime">3503</Data>
<Data Name="BootDevicesInitTime">739</Data>
<Data Name="BootPrefetchInitTime">0</Data>
<Data Name="BootPrefetchBytes">0</Data>
<Data Name="BootAutoChkTime">0</Data>
<Data Name="BootSmssInitTime">8514</Data>
<Data Name="BootCriticalServicesInitTime">9470</Data>
<Data Name="BootUserProfileProcessingTime">3956</Data>
<Data Name="BootMachineProfileProcessingTime">1</Data>
<Data Name="BootExplorerInitTime">91208</Data>
<Data Name="BootNumStartupApps">1</Data>
<Data Name="BootPostBootTime">2808</Data>
<Data Name="BootIsRebootAfterInstall">false</Data>
<Data Name="BootRootCauseStepImprovementBits">0</Data>
<Data Name="BootRootCauseGradualImprovementBits">0</Data>
<Data Name="BootRootCauseStepDegradationBits">5259777</Data>
<Data Name="BootRootCauseGradualDegradationBits">5259777</Data>
<Data Name="BootIsDegradation">true</Data>
<Data Name="BootIsStepDegradation">true</Data>
<Data Name="BootIsGradualDegradation">true</Data>
<Data Name="BootImprovementDelta">0</Data>
<Data Name="BootDegradationDelta">221937</Data>
<Data Name="BootIsRootCauseIdentified">true</Data>
<Data Name="OSLoaderDuration">2437</Data>
<Data Name="BootPNPInitStartTimeMS">25</Data>
<Data Name="BootPNPInitDuration">981</Data>
<Data Name="OtherKernelInitDuration">4754</Data>
<Data Name="SystemPNPInitStartTimeMS">5599</Data>
<Data Name="SystemPNPInitDuration">3333</Data>
<Data Name="SessionInitStartTimeMS">9069</Data>
<Data Name="Session0InitDuration">1351</Data>
<Data Name="Session1InitDuration">103</Data>
<Data Name="SessionInitOtherDuration">7059</Data>
<Data Name="WinLogonStartTimeMS">17583</Data>
<Data Name="OtherLogonInitActivityDuration">168378</Data>
<Data Name="UserLogonWaitDuration">8965</Data>
</EventData>
</Event>

Другой человек скажет: - Так работает жи, ё№№№, не трогай.
Но я подумал: п###а котёнку Сломался наверно жесткий диск. Прокатив оба жестких на VictoriaHDD самой актуальной версии для DOS, я увидел что их поверхность чиста, как мои карманы после набега цыган на Курском в 96-м за исключением пары секторов, которые тут же ремапнулись. -Жить можно - подумал я и забил. Но позже комп стал микрофризить что ли, например все прогружено, но при закрытии\открытии окна, которое давно не трогал, задержка 1-2 секунды.
Пробовал менять дистрибутивы Windows 10, подумав, что дело в драйвере каком, но нет: установка умеренной скорости, и после первого включения опять прогрузка рабочего стола. Менял жесткие диски, полное форматирование, не помогло
Небольшое примечание: на игры не влияет никак.
На данный момент ситуация та же.
Конфиг системы вот он:
QuadCore Intel Core i7-2600, 3700 MHz (37 x 100)
MSI B75A-G43 (MS-7758) (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Video, Gigabit LAN)
DIMM1: Corsair XMS3 CMX8GX3M1A1600C11 8 ГБ DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
DIMM3: Corsair XMS3 CMX8GX3M1A1600C11 8 ГБ DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
Тип BIOS AMI (10/31/2013) актуальный самый
NVIDIA GeForce GTX 760 (2 ГБ)
WDC WD2500AAJS-00B4A0 (250 ГБ, 7200 RPM, SATA-II)
WDC WD5000AADS-00S9B0 (500 ГБ, SATA-II)

Температуры

SMART жестких
12

Автозагрузка

Думаю пока хватит. Если надо скину любые скриншоты\логи. Помогите, ребята. Заранее всем спасибо))!!

Отправлено: 14:54, 11-09-2017

 

Новый участник


Сообщения: 4
Благодарности: 0

Профиль | Отправить PM | Цитировать


Update: Если компьютер долго не включать, он зависает с ошибкой: Kernel-Power.

Отправлено: 05:08, 12-09-2017 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Увеличение загрузки ОС после синего экрана!!!

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
HDD - После синего экрана,настал экран чёрный...навсегда :((( Шушпанцер Шмайсера Накопители (SSD, HDD, USB Flash) 1 26-01-2017 06:33
После синего экрана комп перестал работать. lAgress0rl Непонятные проблемы с Железом 1 10-09-2015 22:45
Не хочет автоматически перезагружаться после синего экрана Iven Microsoft Windows NT/2000/2003 1 22-10-2013 19:40
Загрузка - [решено] После смены монитора, после экрана загрузки монитор тухнет и начинает мигать лампочка retronikx Microsoft Windows 2000/XP 2 20-03-2011 17:00
Загрузка - Не загружается после Синего Экрана Bourbogne Непонятные проблемы с Железом 28 10-10-2010 11:16




 
Переход