Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 7 » Разное - "Лагает" система

Ответить
Настройки темы
Разное - "Лагает" система

Новый участник


Сообщения: 22
Благодарности: 0

Профиль | Отправить PM | Цитировать


Всем привет. Проблема возникла сравнительно недавно, но решение ее я так и не могу найти. К сути.
Система Windows 7 Ultimate. При загрузке ОС все работает нормально. Через некоторое время появляется эффект "лагания". То есть. При работе долисекундные задержки. Или может даже лучше сказать-подвисания.

Что характерно при загрузке на том же компе Убунты все работает отлично. Никаких тормозов не проявляется.

Прошу помощи. Спасибо.

Отправлено: 01:12, 02-10-2011

 


Moderator


Сообщения: 46212
Благодарности: 13032

Профиль | Отправить PM | Цитировать


djmix, попробуйте рекомендации
Как определить, является проблема системной или вызвана сторонним приложением/службой

Для эксперимента отключите антивирус/файрвол.
Еще посмотрите в LatencyMon или DispatchMon, нет ли повышенной активности DPC и ISR во время подвисаний.

Отправлено: 10:42, 02-10-2011 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Забанен


Сообщения: 4
Благодарности: 0

Профиль | Цитировать


Почисти реестр, посмотри что с дефрагментацией дисков и т.д., сделай короче профилактику! Может быть из-за этого.

Отправлено: 19:20, 02-10-2011 | #3


Новый участник


Сообщения: 22
Благодарности: 0

Профиль | Отправить PM | Цитировать


Я конечно программу запустил. Только вот выходные данные какие должны быть и какие являются аномалией чет не могу допереть

Отправлено: 00:01, 04-10-2011 | #4


Аватара для dizel.51

Новый участник


Сообщения: 13
Благодарности: 0

Профиль | Отправить PM | Цитировать


Здраствуйте форумчане! У меня таже история. Комп зависает 5-10 секунд потом 5-10 секунд работает и такая чехарда всё время. Такое было весной я тогда грешил на память (стояло две планки памяти, я одну вынул мне показалась подозрительной. Я её купил для увеличения памяти. Проблема исчезла.) Я сейчас сделал проверку по рекомендации Petya V4sechkin, проблема не исчезла. Вчера купил новую планку памяти проблема осталась. Переустановил систему (была домашняя расширенная, сейчас поставил максимальную) проблема осталась. Сейчас стоят самые необходимые программы (Avast, Adobe Reader, Mozilla Firefox, Download Master, Revo Uninstaller) Я думаю, что это аппаратный глюк, а как его искать? Кто может быть знает помогите. Просмотрел в Интернете такой проблемы не встретил.
Вот ещё что, когда устанавливал ОС этой проблемы не было, устанавливалась без задержек.
Конфигурация: мать - ASUS M3N78 PRO: видео - NVIDIA GeForce 9600 GT: память - Kingston PC6400,800Mhz, привод - ASUS DVD+CD/RW-20B1ST.

Отправлено: 17:22, 05-10-2011 | #5


Аватара для mirror

Пользователь


Сообщения: 113
Благодарности: 9

Профиль | Отправить PM | Цитировать


dizel.51 посмотрите температуру ... м.б. железка перегревается

-------
Debian 6


Отправлено: 17:53, 05-10-2011 | #6


Аватара для Kenobith

Новый участник


Сообщения: 37
Благодарности: 0

Профиль | Отправить PM | Цитировать


djmix, у меня такое было из-за нехватки свободного места на харде.

Отправлено: 07:21, 06-10-2011 | #7


Аватара для challenger80

Пользователь


Сообщения: 93
Благодарности: 19

Профиль | Отправить PM | Цитировать


dizel.51, Удалите Avast и понаблюдайте будут ли зависания.

Отправлено: 09:48, 06-10-2011 | #8


Аватара для virus8

Пользователь


Сообщения: 63
Благодарности: 4

Профиль | Отправить PM | Цитировать


у меня на семерке такое было когда умирала видеокарта!

Отправлено: 11:11, 06-10-2011 | #9


Аватара для dizel.51

Новый участник


Сообщения: 13
Благодарности: 0

Профиль | Отправить PM | Цитировать


Температура нормальная. Avast убирал. Загружал в безопасном режиме. Всё убирал в автозагрузке. Что интересно загружается нормально, а потом начинается свистопляска. Отключал все службы, кроме Microsofta проблема осталась. Не знаю на что и думать.

Отправлено: 11:40, 06-10-2011 | #10



Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 7 » Разное - "Лагает" система

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Интерфейс - [решено] Как удалить папку "Моя музыка","Мои Картинки", "Мое видео"? verdix Microsoft Windows 2000/XP 3 03-10-2009 23:46
Debian/Ubuntu - [решено] Пропали кнопки "свернуть","закрыть","во весь екран" в папках Alex.sys Общий по Linux 5 02-04-2009 11:13
Не получается найти все выпуски "Хакер"+"спец"+"железо" verdix Хочу все знать 5 29-11-2008 15:19
Приоритет в диспетчере: "реального времени", "средний", "выше среднего" alhimik PC Хочу все знать 3 28-11-2006 05:29
Запретить/удалить пункт "Programs" ("Программы") из меню кнопки "Start" ("Пуск") submaster Microsoft Windows NT/2000/2003 5 13-09-2006 12:29




 
Переход