Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » не стартует Windows с первого раза

Ответить
Настройки темы
не стартует Windows с первого раза

Аватара для olfand

Старожил


Сообщения: 370
Благодарности: 6


Конфигурация

Профиль | Отправить PM | Цитировать


Изменения
Автор: olfand
Дата: 21-08-2017
Вобщем проблема такая, включаю компьютер, появляется логотип windows 10, и компьютер зависает наглухо, винда находиться на ssd накопителе, конфигурация в профиле, после нескольких перезагрузок примерно 5яти компьютер стартует, также может зависнуть на логотипе добро пожаловать, раньше таких проблем не было, все началось на пустом месте. После того как я его включил можно его раз 10 включать и выключать проблема не наблюдается, а скажем после того как компьютер постоит ночь, сутра его невозможно уже включить, приходиться раз 10 перезагружаться, виснет на логотипе windows, или на экране добро пожаловать, просто колесико загрузки останавливается и светодиод который показывает работу диска постоянно горит , sfc /scannow написала что не обнаружено нарушений целосности. Попробую проверить диск С на наличие ошибок Но мне кажется результата это не даст. В журнале событий windows ошибок нету.SSD смотрел программами HDD life здоровье в норме Smart его тоже в порядке. В чем может быть проблема?

Сканирование диска на ошибки написало что ошибок нету.

Также проверял компьютер на вирусы dr.web cureit вирусов нету.

так же выполнил dism /Online /Cleanup-Image /RestoreHealth написало восстановление выполнено успешно. Операция завершена.

Отправлено: 05:42, 21-08-2017

 

Аватара для olfand

Старожил


Сообщения: 370
Благодарности: 6

Профиль | Отправить PM | Цитировать


Простояв какое-то время скажем часов 5 после вышеуказанных манипуляций,компьютер запустился но стартовал долго,очень долго грузилась система

Отправлено: 11:24, 21-08-2017 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для WSonic

Ветеран


Contributor


Сообщения: 33482
Благодарности: 7630

Профиль | Сайт | Отправить PM | Цитировать


olfand, Кажется мне, что силикон издыхает

Отправлено: 11:33, 21-08-2017 | #3


Аватара для DVDshnik

Пенсионегр


Moderator


Сообщения: 13981
Благодарности: 1970

Профиль | Отправить PM | Цитировать


olfand, конденсаторов вздувшихся точно нигде нет?

-------
Ненавижу, когда все шагают строем - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах. (С) Кий


Отправлено: 12:20, 21-08-2017 | #4


Аватара для olfand

Старожил


Сообщения: 370
Благодарности: 6

Профиль | Отправить PM | Цитировать


Точно нигде нету, железо собрано 2 месяца назад. И все куплено новое. Только винты, и видеокарта старые.

p.s Долго не мучелся я, вообщем после сборки пк, как поставлен был виндовс и все нужные мне программы, сделал полный образ системы в акронисе. Загрузился в Windows Pe с флешки, партитион визардом удалил раздел системный на ссд, создал новый, отформотировал полностью весь SSD и развернул на него рабочий образ своей системы через acronis true image который сохранял. Будет видно, если проблема не решиться, значит тут проблема остается в ссд а не в системе.

Отправлено: 12:58, 21-08-2017 | #5


Аватара для olfand

Старожил


Сообщения: 370
Благодарности: 6

Профиль | Отправить PM | Цитировать


Перезалив образа результата не дал

Я не понимаю, почему время простоя Пк влияет на его запуск?, Тоесть после того как он запустил выключай и включай сколько душе угодно, стоит ему постоять часа 2 как он начинает виснуть на загрузке

Отправлено: 16:04, 21-08-2017 | #6


Аватара для WSonic

Ветеран


Contributor


Сообщения: 33482
Благодарности: 7630

Профиль | Сайт | Отправить PM | Цитировать


olfand, Попробуйте установить систему на жесткий диск, а ССД убрать из ПК

Отправлено: 16:55, 21-08-2017 | #7


Аватара для olfand

Старожил


Сообщения: 370
Благодарности: 6

Профиль | Отправить PM | Цитировать


Скинул биос на дефолтные настройки, заменил сата кабель и воткнул его в другой порт, сейчас поставлю Windows 10 снуля, с флеш накопителя, минуя всякие там акронисы и заливы образа тоесть чистая установка. Если уже не поможет, то буду пробовать на хард ставить

Отправлено: 17:09, 21-08-2017 | #8


Аватара для olfand

Старожил


Сообщения: 370
Благодарности: 6

Профиль | Отправить PM | Цитировать


Вроде действия что я выше написал помогли, но пока что точно сказать не могу, время покажет. Пока пусть тема будет.

P.s А что за параметр в Bios, называется быстрая загрузка, и можно выбирать, быстрая, сверхбыстрая, и запрещено. После того как запустил оптимальные настройки, автоматом выставило значение запрещено. Просто вроде картинка с логотипом на пару секунд дольше показывается. Расскажите что за параметр? Гуглил и никакого нормального объяснения не нашел.

Отправлено: 00:22, 22-08-2017 | #9



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » не стартует Windows с первого раза

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Стартует не с первого раза localizer Материнские платы и память 5 10-06-2017 15:24
[решено] Palit 9600GT стартует не с первого раза + пропадает картинка cllvflashpoint@vk Видеокарты 5 01-11-2015 22:34
[решено] Видеокарта стартует не с первого раза 007exe Видеокарты 8 21-12-2011 22:06
Загрузка - Windows 7 не загружается с первого раза Ivandemal Microsoft Windows 7 4 21-12-2010 20:58
Комп не стартует с первого раза... Palomnik Непонятные проблемы с Железом 13 03-09-2008 07:54




 
Переход