Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Материнские платы и память » [решено] Немного странное включение ПК.

Ответить
Настройки темы
[решено] Немного странное включение ПК.

Новый участник


Сообщения: 39
Благодарности: 0

Профиль | Отправить PM | Цитировать


Всем привет! У меня такая история,собрал новый компьютер,все работает идеально,но при включении ПК,компьютер включается на секунду и сразу же отключается,после чего снова включается и уже работает без перерыва.Хочу заметить,что такое включение происходит только тогда,когда компьютер полностью обесточен.А если я не выключаю сетевой фильтр (пилот) в который вставлен шнур от БП,то включается с первого раза.Что это такое может быть?
Вот мои комплектующие
Мат.плата: Asus Maximus Hero vii
Процессор: 4790К
Видеокарта: gtx 970 g1
Оперативная память : hyperx ddr3 savage cl9 16GB 1600 MHz
Блок Питания : Corsair RM750i

Отправлено: 18:48, 19-07-2016

 

Ветеран


Сообщения: 3945
Благодарности: 789

Профиль | Цитировать


Цитата Noums:
как это выяснить? »
прочитать руководство по эксплуатации. По скриншоту видно, что диски подключены к контроллеру Intel.
Цитата Noums:
Fast boot включен. »
Отключите для проверки.
Цитата Noums:
прошил вчера на прошивку 3103,думал что уйдет это »
сделайте сброс настроек BIOS на значения по умолчанию.

mwz, WSonic, двойной старт- это не норма, конечно.
Noums, конечно же вам решать, как быть дальше.

Отправлено: 11:36, 20-07-2016 | #21



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для WSonic

Дед


Contributor


Сообщения: 38145
Благодарности: 8670

Профиль | Сайт | Отправить PM | Цитировать


Nerdy, Видать мало вы с Асусом работали...

Отправлено: 16:23, 20-07-2016 | #22


Старожил


Сообщения: 284
Благодарности: 2

Профиль | Отправить PM | Цитировать


Было у меня 3 матери асус на 775 сокете и все они занимались этой ерундой какие бы я настройки не делал в биосе. Всё работало прекрасно

Отправлено: 20:23, 21-07-2016 | #23


Новый участник


Сообщения: 1
Благодарности: 0

Профиль | Отправить PM | Цитировать


материнка Asus m4n78, AMD Phenom II X4 Deneb 965 (AM3) не стартует, если пластина DDR2 1Гб (Kingston 1600 даже если одна) в слотах материнки A1 или B1, если её вставить в A2 или B2, все нормально, стартует, грузится. А если память в слоте А1, материнка пищит, не определяет (в слоте В1 не пищит, но и не стартует). Подозреваю аппаратную проблему матери. Как исправить проблему, где посмотреть (утиль и сервис не предлагать..) желательно ссылку на структурную схему, сх. размещения элементов Asus m4n78 и т.п.) Хотелось бы решить проблему и использовать оперативку (с аналогичной пластиной DDR2) в двухкан.режиме. Если есть подобный опыт? Подскажите, пожалуйста )))

Отправлено: 18:26, 29-07-2016 | #24



Компьютерный форум OSzone.net » Железо » Материнские платы и память » [решено] Немного странное включение ПК.

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Странное включение компьютера davil77 Непонятные проблемы с Железом 6 15-12-2012 15:40
Странное включение... Rustem Microsoft Windows 2000/XP 7 08-05-2007 16:33
странное включение компа nurislam Непонятные проблемы с Железом 13 05-05-2006 10:23
Странное включение компа SergOst Непонятные проблемы с Железом 18 08-04-2005 08:46




 
Переход