Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Процесcоры » Модинг биоса для XEON E5440 , ничто не работает

Ответить
Настройки темы
Модинг биоса для XEON E5440 , ничто не работает

Новый участник


Сообщения: 1
Благодарности: 0

Профиль | Сайт | Отправить PM | Цитировать


Итак , хочу собрать брату компьютер для поигрушек на ксеоне , есть уже слабенький комп , мать IC43T-A2 V1.0 , проц pentium E5300 , видюха одногиговая затычка и две плашки оперативы на 2 и 4 гб , все работает .
Купил ксеон , встретился с тем что нужно обновить биос , с ксеоном мать вообще не стартовала и проц резко нагревался , подумал помучаюсь да справлюсь , интересно же .

Оказалось все сложнее , изза того что в биосе утилиты нет и из под винды не получалось сделал все через флешер , сделал загрузочную дос флешку , закинул AFUDOS с сайта производителя материнки , ром биоса под мою материнку скачанный с IDEAFIX , все по инструкции , сунул , загрузился с флешки , написал AFUDOS ICA29A29.ROM /p /b /n /c /x , все загрузки прошли , пишет что все успешно , выключаю с кнопки , щелкаю бп , достаю батарейку биоса секунд на 30 , включаю , сбрасываю настройки биоса , выхожу с сохранением , жду пока прогрузится биос и выключаю , ставлю новый проц , еще на секунд 30 достаю батарейку на всяк случай ииии не включается , все так-же , и это только одна из четких инструкций которым я следовал , ничто не помогает .
Заусенцы скобил , без оперативки пиликалка правильно ругается что нет оперативки , плашки пытался в разные слоты тыкать и по одной и разные и вместе .

Отправлено: 12:48, 25-07-2020

 

- - -


Contributor


Сообщения: 12193
Благодарности: 2130

Профиль | Отправить PM | Цитировать


Цитата:
XEON E5440
У него наклейка на контактах есть?

Отправлено: 19:03, 25-07-2020 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Железо » Процесcоры » Модинг биоса для XEON E5440 , ничто не работает

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
MSI P965 Neo-F V2 (775) и xeon e5440 (771) - завис на лого LamerDegedrol Непонятные проблемы с Железом 4 04-08-2017 10:31
intel xeon e5440 и AsRock G41C-GS sleshman@vk Процесcоры 3 04-03-2017 05:06
Разгон Xeon E5440 Anime Разгон, охлаждение и моддинг 0 03-03-2017 04:54
Разное - После обнуления биоса не работает клава с мышью. Vovochka_s2 Microsoft Windows 2000/XP 5 12-04-2011 17:51
Интерфейс - Обновление Виста: ничто не предвещало обалдевания Micke Microsoft Windows Vista 6 15-03-2009 04:39




 
Переход