Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Материнские платы и память » [решено] Biostar g41d3c rev. 7.0 нет старта

Ответить
Настройки темы
[решено] Biostar g41d3c rev. 7.0 нет старта

Аватара для mox3r

Пользователь


Сообщения: 139
Благодарности: 14

Профиль | Отправить PM | Цитировать


Изменения
Автор: mox3r
Дата: 05-08-2014
В общем ситуация такова: пришла ко мне материнка с постом #-- следов непропая на платке нет. Подкидывал другой проц - тишина, напряжения на слотах - норма, на проце - норма, север и юг греются в штатном режиме. Залил биос g41nc27 - тишина. может кто-нибудь натолкнет на мысль, ибо уже не особо осознаю, куда копнуть.

Отправлено: 17:59, 05-08-2014

 

Пользователь


Сообщения: 94
Благодарности: 7

Профиль | Сайт | Отправить PM | Цитировать


А остальные комплектующие мы должны Угадать?

Отправлено: 21:56, 05-08-2014 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для untillive

Пользователь


Сообщения: 71
Благодарности: 2

Профиль | Отправить PM | Цитировать


У меня сейчас на столе лежат две материнки с посткодом "--" и "D0" иногда. И также напряжения в порядке, мосты не перегреваются.
Моя тема в процессорах - Е7500 Процессор убийца.

Отправлено: 09:44, 06-08-2014 | #3


Аватара для mox3r

Пользователь


Сообщения: 139
Благодарности: 14

Профиль | Отправить PM | Цитировать


Евгений_Якунин@vk, остальные комплектующие не при чем, все собрано на стендовом оборудовании, детали 1в1 со спецификацией. Вопрос именно про то, почему она в ресете постоянном. Если это требует отдельных данных - извините, тему закрою.
untillive, читал, размышляю.

-------
Вороне бог на вход подал 503 вольта и заземлил ее при том, и получился угольный резистор на пару сотен кΩ


Отправлено: 09:53, 06-08-2014 | #4


Аватара для untillive

Пользователь


Сообщения: 71
Благодарности: 2

Профиль | Отправить PM | Цитировать


mox3r Если что то придет на ум - отпишись будь добр, ок?

Отправлено: 10:47, 06-08-2014 | #5


Аватара для mox3r

Пользователь


Сообщения: 139
Благодарности: 14

Профиль | Отправить PM | Цитировать


untillive, конечно, не переживай)

-------
Вороне бог на вход подал 503 вольта и заземлил ее при том, и получился угольный резистор на пару сотен кΩ


Отправлено: 10:50, 06-08-2014 | #6


Аватара для WSonic

Дед


Contributor


Сообщения: 38156
Благодарности: 8671

Профиль | Сайт | Отправить PM | Цитировать


Цитата mox3r:
почему она в ресете постоянном »
Лапти чипсету... как вариант.

Отправлено: 11:33, 06-08-2014 | #7


Аватара для mox3r

Пользователь


Сообщения: 139
Благодарности: 14

Профиль | Отправить PM | Цитировать


Цитата WSonic:
Лапти чипсету... как вариант. »
он обычно холодный в этом случае, а он штатно греется..

-------
Вороне бог на вход подал 503 вольта и заземлил ее при том, и получился угольный резистор на пару сотен кΩ


Отправлено: 11:38, 06-08-2014 | #8


Аватара для diagnoz_

Ветеран


Сообщения: 5069
Благодарности: 794

Профиль | Отправить PM | Цитировать


Цитата mox3r:
напряжения на слотах - норма, на проце - норма, »
озвучьте их. Какое напряжение на 15-й ноге PCI-слота и его же в дежурке тоже?

Отправлено: 14:11, 06-08-2014 | #9


Аватара для mox3r

Пользователь


Сообщения: 139
Благодарности: 14

Профиль | Отправить PM | Цитировать


diagnoz_, PCI - 15 leg Vдеж - 0.0v, V(pON) 3.17v,
q15 (cpu power) 1.49v,
южник (q17)- 1,50v,
по памяти (ddr3) vdd - 1.51v, VDDSPD - 3.18v, VREF - 0.75v, VTT - 0.75v.

CLK есть.

-------
Вороне бог на вход подал 503 вольта и заземлил ее при том, и получился угольный резистор на пару сотен кΩ


Отправлено: 14:43, 06-08-2014 | #10



Компьютерный форум OSzone.net » Железо » Материнские платы и память » [решено] Biostar g41d3c rev. 7.0 нет старта

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Asus p5n73-am нет старта, куллеры крутит пару секунд и вырубается.. Goblin505 Материнские платы и память 6 04-06-2014 18:03
Система - Запуск скрипта после старта службы skeletor Программное обеспечение Windows 2 30-06-2013 14:15
[решено] Проблема с новой мат Платой Gigabyte(писк,нет старта биоса) Golfrider Материнские платы и память 2 20-09-2009 22:26
[решено] Глюк старта ПК DruOleg Непонятные проблемы с Железом 6 29-09-2008 12:23
Проблема старта ipsec stranger_123 Программное обеспечение Linux и FreeBSD 4 29-05-2008 17:40




 
Переход