Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Серверные продукты Microsoft » Microsoft Windows NT/2000/2003 » Ош 0x0000009c при установки Srver 2003 на новом железе

Ответить
Настройки темы
Ош 0x0000009c при установки Srver 2003 на новом железе

Новый участник


Сообщения: 40
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изменения
Автор: Veter23
Дата: 17-08-2009
Всем доброго времени суток.
Проблема заключается в том что пр установке на новую машину после установки устройств вывалилась сующая ошибка 0x0000009c(0xFFFFFADF90871240, 0x00000000B2000040, 0x0....800).
Насколько я знаю это может быть связано с аппаратной частью. Комп собирала сторонняя организация и получилось следущее:
ЦП: Intel E8400
ОЗУ: kingston 85002K2\4G x2шт
Плата: Asus P5QC
HDD: Samsung HD252HJ 250G x2шт
Видео: GF6600.
Винты зацеплены в RAID 1.
Не могли бы Вы подсказать в чем может быть проблема, возможно необходимо пробовать другие дистрибы или эта ошибка может говорить о том что были установлены неподходящие драйвера для RAID.
Заранее всем спасибо.

-------
все будет.......;)


Отправлено: 17:47, 13-08-2009

 

Ветеран


Сообщения: 4904
Благодарности: 495

Профиль | Сайт | Отправить PM | Цитировать


Дистрибутив с сервис-паком?

-------
Если сообщение оказалось полезным, нажмите, пожалуйста, соответствующую кнопку.

Это сообщение посчитали полезным следующие участники:

Отправлено: 22:01, 13-08-2009 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 40
Благодарности: 0

Профиль | Отправить PM | Цитировать


monkkey, Windows server 2003 R2 SP2 x64 русский

-------
все будет.......;)


Отправлено: 02:08, 14-08-2009 | #3


Новый участник


Сообщения: 40
Благодарности: 0

Профиль | Отправить PM | Цитировать


monkkey, CASHis, Спасибо вам за участие в решении проблемы.
роблема заключалась в моей невнимательности и незнании. Я неправильно подключил планки оперативки, оператива которая стоит должна стоять в слотах для DDR3, а не как у меня стояла в DDR2.

-------
все будет.......;)


Отправлено: 11:03, 14-08-2009 | #5


Пользователь


Сообщения: 62
Благодарности: 5

Профиль | Отправить PM | Цитировать


Цитата Veter23:
Я неправильно подключил планки оперативки, оператива которая стоит должна стоять в слотах для DDR3, а не как у меня стояла в DDR2 »
Неужели она при этом не сгорела?

Отправлено: 20:34, 15-08-2009 | #6


Новый участник


Сообщения: 40
Благодарности: 0

Профиль | Отправить PM | Цитировать


decadent, нет!!!))))

-------
все будет.......;)


Отправлено: 09:10, 17-08-2009 | #7


Новый участник


Сообщения: 40
Благодарности: 0

Профиль | Отправить PM | Цитировать


Немного рано я порадовался..... ОС установилась, но ошибка так же вылетает, только с меньшей периодичностью(машина может проработать и 2 часа, а может после 2-х мин уйти в ошибку). Характерно то что при удалении массива все работает ровно. И еще есть подозрение что ошибка зависит от обращения к винтам, при записи чего либо на них, хотя небольшие программки ставять ся нормально.
Контролер RAID встроенный ICH10R.
В чем может быть проблема ни как не пойму.

-------
все будет.......;)


Отправлено: 15:12, 17-08-2009 | #8


Аватара для Just4Fun

Пользователь


Сообщения: 102
Благодарности: 8

Профиль | Отправить PM | Цитировать


Цитата Veter23:
Характерно то что при удалении массива все работает ровно »
Может проблема драйвера на RAID контроллер. Попробуйте переставиться дровишки на самые новые из тех которые найдёте на сайте производителя

-------
Power Off


Отправлено: 16:36, 17-08-2009 | #9


Аватара для CASHis

Старожил


Сообщения: 234
Благодарности: 8

Профиль | Отправить PM | Цитировать


еще можно проверить оперативную память, температуру, блок питания

Отправлено: 06:12, 18-08-2009 | #10



Компьютерный форум OSzone.net » Серверные продукты Microsoft » Microsoft Windows NT/2000/2003 » Ош 0x0000009c при установки Srver 2003 на новом железе

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
BSOD - 0x0000009C: MACHINE_CHECK_EXCEPTION Neformalitet Устранение критических ошибок Windows 93 08-10-2019 15:21
Ошибка при установки USB-модема на Server 2003 nikkolan Прочее железо 0 13-02-2009 12:55
[решено] Плата USB 2.0 PCI не хочет на старом железе, а на новом работает КолянПлатков Непонятные проблемы с Железом 5 28-11-2008 21:55
[решено] На новом железе USB порты жгут флешки xolodno Непонятные проблемы с Железом 19 18-11-2008 21:51
Ошибка при Запуске установки Exchange 2003 (exsetdata.dll) Loki3D Microsoft Exchange Server 2 13-03-2008 10:24




 
Переход