Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Разгон, охлаждение и моддинг » [решено] почему не включается компьютер при разгоне процессора??

Ответить
Настройки темы
[решено] почему не включается компьютер при разгоне процессора??

Аватара для pinya000

Пользователь


Сообщения: 84
Благодарности: 0


Конфигурация

Профиль | Отправить PM | Цитировать


процессор AMD Athlon 64 3000+
материнка ASUS M2N
оператива Samaung PC2-6400 1Gb
При разгоне процессора дохожу до частоты 260 МГц, при множителе 9, снчала компьютер работает, но после нескольких включений не включается, комп. работает но экран чрный. Когда вытяну и вставлю оперативу, загружается но при загрузке поя вляется сообщение, просит нажать F1 или F2, после нажатия F1, входит в биос и все настройки с разгоном стают на стандартные.
Что это может быть, и как дойти до большей частоты????

Отправлено: 16:49, 14-11-2009

 

Аватара для ---igor---

Старожил


Сообщения: 340
Благодарности: 16

Профиль | Отправить PM | Цитировать


Это означает , что вы подошли к пределу разгона,дальше не советую,может и биос даже "глюкнуть".
Это сообщение посчитали полезным следующие участники:

Отправлено: 08:54, 15-11-2009 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для aset

Ветеран


Сообщения: 2893
Благодарности: 264

Профиль | Отправить PM | Цитировать


pinya000,
выходит Ваша материнская плата на большее не способна, и не стоит ее мучать

-------
убить легко!
подарить жизнь новому гораздо труднее...

Это сообщение посчитали полезным следующие участники:

Отправлено: 16:15, 18-11-2009 | #3


Аватара для pinya000

Пользователь


Сообщения: 84
Благодарности: 0

Профиль | Отправить PM | Цитировать


ок спасибо

Отправлено: 13:20, 24-11-2009 | #4



Компьютерный форум OSzone.net » Железо » Разгон, охлаждение и моддинг » [решено] почему не включается компьютер при разгоне процессора??

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
При подаче сетевого напряжения включается компьютер antikiller_bm Непонятные проблемы с Железом 3 26-07-2009 12:27
При разгоне процессора ускоряется и скорость в играх XaKoN Непонятные проблемы с Железом 16 06-02-2009 15:38
Нужна помощь в разгоне процессора Pentium 4 2.4GHz ander.78 Разгон, охлаждение и моддинг 10 25-12-2008 14:54
[решено] Нужна помощь в разгоне процессора AMD Athlon Vectorman Разгон, охлаждение и моддинг 13 21-12-2008 23:32
При разгоне процессора жёсткие диски больше шумят и греются DJ Electronic Разгон, охлаждение и моддинг 20 31-10-2008 11:55




 
Переход