Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  

Показать сообщение отдельно

Старожил


Сообщения: 326
Благодарности: 1

Профиль | Отправить PM | Цитировать


Изображения
Тип файла: jpg сеть.JPG
(39.2 Kb, 6 просмотров)

Все равно не пускает.
В сети 3 ПК (10, 7, vista). Все подключаются к роутеру по wi-fi. На расшаренном раньше когда была win7, проблем не было. После установки на ПК win10 на винду не пускает. Может проблемы не в vista?
Скрытый текст
Цитата:
Microsoft Windows [Версия 6.0.6002]
(C) Корпорация Майкрософт, 2006. Все права защищены.

C:\Users\msp>nbtstat -n

Подключение по локальной сети:
Адрес IP узла: [0.0.0.0] Код области: []

Буфер не содержит имен

Подключение по локальной сети 2:
Адрес IP узла: [0.0.0.0] Код области: []

Буфер не содержит имен

Беспроводное сетевое соединение:
Адрес IP узла: [192.168.100.8] Код области: []

Локальная таблица NetBIOS-имен

Имя Тип Состояние
----------------------------------------------------
PEK <00> Уникальный Зарегистрирован
AMK <00> Группа Зарегистрирован
AMK <1E> Группа Зарегистрирован
PEK <20> Уникальный Зарегистрирован
AMK <1D> Уникальный Зарегистрирован
..__MSBROWSE__.<01> Группа Зарегистрирован

1CAAS:
Адрес IP узла: [172.18.241.167] Код области: []

Локальная таблица NetBIOS-имен

Имя Тип Состояние
----------------------------------------------------
PEK <00> Уникальный Зарегистрирован
AMK <00> Группа Зарегистрирован
AMK <1E> Группа Зарегистрирован
PEK <20> Уникальный Зарегистрирован

C:\Users\msp>

Отправлено: 18:15, 12-01-2021 | #5