Компьютерный форум OSzone.net  

Компьютерный форум OSzone.net (http://forum.oszone.net/index.php)
-   Microsoft Windows 10 (http://forum.oszone.net/forumdisplay.php?f=118)
-   -   [решено] Пропал значок сетевого подключения в трее (http://forum.oszone.net/showthread.php?t=346440)

Lagos 15-09-2020 11:10 2934102

Пропал значок сетевого подключения в трее
 
Доброго времени суток. Внезапно исчез значок сети в трее.
1) В групповых политиках включен
2) В отображаемых значках включен
3) в "быстрых действиях" сеть и wifi тоже активы
4) в диспетчере устройств все сетевые устройства с драйверами и корректно работают
4.1) wifi успешно работает
Также выполнял инструкция с answers microsoft:
Цитата:

Откройте командную строку от имени администратора.

Введите Dism /Online /Cleanup-Image /CheckHealth

Вне зависимости от результатов введите Dism /Online /Cleanup-Image /RestoreHealth

Введите sfc /scannow
Не помогло ничего.

При всём при этом, при попытке в настройках включить/отключить значок сети, у меня исчезает (!!!) / появляется значок батареи....
Windows 10 Pro x64 2004, лицензия.

Petya V4sechkin 16-09-2020 08:30 2934185

Lagos, какие-нибудь службы отключали?

Lagos 16-09-2020 16:26 2934221

Petya V4sechkin, за промежуток, от "пропал значок" и до сегодняшнего дня - ничего. А год назад может что-то и отключал, но уже не вспомнить что и зачем.

ShilKo 17-09-2020 12:41 2934263

сбросьте сетевые настройки в ноль

Lagos 17-09-2020 14:12 2934266

ShilKo, выполнил - это не помогло.

Lagos 21-09-2020 19:16 2934551

Спустя 4 дня (ПК не перезагружался) значок появился на месте...фантастика.


Время: 21:25.

Время: 21:25.
© OSzone.net 2001-