Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 10 » Интерфейс - [решено] Не работает Пуск при вводе в домен

Ответить
Настройки темы
Интерфейс - [решено] Не работает Пуск при вводе в домен

Новый участник


Сообщения: 29
Благодарности: 0

Профиль | Отправить PM | Цитировать


Добрый день, при вводе в домен Win10 Enterprise, у доменного пользователя с любыми правами не работает кнопка Пуск. У локального в доменной машине - работает. Отключение групповых политик на локальной машине не приносит результата. Системы ставились и с нуля и посредством обновления Win8.1.
Существует какой-нибудь костыль для решения проблемы?


Решения
1. Убедитесь, что служба брандмауэра не отключена [политикой]
2. Под свой билд (1803,1809, 1903) нужно скачать шаблоны политик amdx и добавить на сервер.

Отправлено: 11:07, 05-08-2015

 

Новый участник


Сообщения: 40
Благодарности: 3

Профиль | Отправить PM | Цитировать


Sofrik, ну проблемы с доменом так и не исчезли. С пуском все стабилизировалось, но появились другие косяки. Новая панель управления в версии Pro открывается и тут же закрывается. И это начинается сразу после включения компа в домен, но некоторые компьютеры сия участь миновала, стабильно все работает. Хотя, если подумать этот глюк не такой уж и плохой, когда срабатывает у пользователей - меньше будут лазить в настройках). Да и необходимости в этом интерфейсе пока нет, он неудобный, бесполезный, все можно настроить без него.
Вполне возможно, что проблема действительно в шаблонах. В домене 2 КД, основной 2012 и второй 2016, возможно с этим и связано, что глюк может появиться, а может нет на Pro. На LTSB 2016 все стабильно, самая благополучная сборка, LTBC 2019 - просто ужас ходячий, пользоваться невозможно. Возможно действительно надо обновить шаблоны

Последний раз редактировалось scorpy490, 17-10-2019 в 15:54.


Отправлено: 15:42, 17-10-2019 | #21



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.



Компьютерный форум OSzone.net » Клиентские ОС Microsoft » Microsoft Windows 10 » Интерфейс - [решено] Не работает Пуск при вводе в домен

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
2012 R2 - Не найден сетевой путь при вводе в домен. tehmax Windows Server 2012/2012 R2 4 09-04-2015 07:11
2008 - event id 1083 при вводе в домен penum6ra Windows Server 2008/2008 R2 2 03-10-2012 12:50
2008 R2 - [решено] Проблема при вводе машины в домен ejik_off Windows Server 2008/2008 R2 4 10-05-2011 10:46
DNS/DHCP - Проблемы с DNS при вводе в домен Kelorun Сетевые технологии 5 02-02-2009 11:32
При вводе в домен как сохранить профиль пользователя? Pit_bul Microsoft Windows NT/2000/2003 3 25-08-2008 12:28




 
Переход