Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Материнские платы и память » Штатные 800 не включаются

Ответить
Настройки темы
Штатные 800 не включаются

Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изображения
Тип файла: png 01.PNG
(125.9 Kb, 10 просмотров)
Тип файла: png 02.PNG
(115.1 Kb, 8 просмотров)
Тип файла: png 03.PNG
(262.1 Kb, 8 просмотров)
Тип файла: png 04.PNG
(83.0 Kb, 7 просмотров)
Тип файла: jpg память.jpg
(388.3 Kb, 6 просмотров)
Произвел замену памяти. Все планки одинаковые из одной партии. В BIOS выставлен режим "АВТО". При попытке установки частоты до штатной 400мгц BIOS не стартует. В чём подвох? Тайминги не крутил.

Отправлено: 13:42, 09-02-2019

 

- - -


Contributor


Сообщения: 11382
Благодарности: 1929

Профиль | Отправить PM | Цитировать


bahteev54, вам уже дали верное направление в 1-м посте
Цитата mwz:
1. Для частоты 400 мегагерц они должны быть 6-6-6-18. »
Ставьте все вручную.
Это сообщение посчитали полезным следующие участники:

Отправлено: 21:36, 09-02-2019 | #11



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Аватара для yurfed

Ветеран


Сообщения: 18053
Благодарности: 2798

Профиль | Отправить PM | Цитировать


Цитата bahteev54:
Останавливается на моменте определения оборудования. »
Отключите вообще всё. Оставьте только память по одной и по разным слотам.
Я не уверен, но очень может быть проблема с винчестером.

-------
Мнение большинства людей всегда ошибочно, ибо большинство людей - идиоты.
~ Эдгар Аллан По ~


Отправлено: 08:47, 10-02-2019 | #12


Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


Две планки. 8 гб по 4 в каждом канале. 400мгц тесты проходят. Тайминги при 800мгц не выставлял. BIOS выставил автоматом. Пробовал добавлять 2 планки по 2гб, одну 4гб. Результат один: 133мгц.

Отправлено: 12:48, 10-02-2019 | #13


Новый участник


Сообщения: 9
Благодарности: 0

Профиль | Отправить PM | Цитировать


Может ли контроллер процессора не справляться с объёмом памяти свыше 8 гб на частотах свыше 133 мгц? Или ешё какие-нибудь нюансы? Частоты шин и т.д.

Отправлено: 19:44, 11-02-2019 | #14


Аватара для WSonic

Дед


Contributor


Сообщения: 35990
Благодарности: 8130

Профиль | Сайт | Отправить PM | Цитировать


Цитата bahteev54:
Или ешё какие-нибудь нюансы? Частоты шин и т.д. »
http://forum.oszone.net/post-2857009-7.html

Отправлено: 20:08, 11-02-2019 | #15



Компьютерный форум OSzone.net » Железо » Материнские платы и память » Штатные 800 не включаются

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Интернет - Edge - исчезли и более не включаются расширения Vako! Microsoft Windows 10 1 08-07-2018 00:32
Интернет - Internet Explorer 8 - под пользователем не включаются надстройки mozk Microsoft Windows 2000/XP 6 03-06-2014 12:20
Не включаются мониторы JAGSER Непонятные проблемы с Железом 34 11-10-2012 23:17
[решено] Не включаются компы sonyk Непонятные проблемы с Железом 3 14-08-2009 12:55
Не включаются службы whitelighter Microsoft Windows 2000/XP 0 17-02-2006 05:50




 
Переход