Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Фризы на видеокарте после замены термопасты.

Ответить
Настройки темы
Фризы на видеокарте после замены термопасты.

Новый участник


Сообщения: 15
Благодарности: 0

Профиль | Отправить PM | Цитировать


Здравствуйте! Вообщем, проблема следующая. Решил я на своей 1080 founders edition поменять термопасту с термопрокладками, и после замены начались проблемы. При обычном использовании примерно каждые полминуты - минуту загрузка гп на секунду поднимается до 100% и в этот момент происходит фриз. В играх то же самое - фпс нормальный абсолютно, но каждые полминуты всё фризится. Решил проверить в фурмарке, там вообще кошмар полный, абсолютно при любом разрешении всё дико фризит и при этом от видеокарты исходит звук , похожий на звук свиста дросселей и синхронно с этим свистом фризится и карта. Что самое интересное, при подключении карты во второй слот PCI (x4) всё работает абсолютно без каких либо нареканий. Думал, что может PCI повредил основной, но вторая карта GTX 1660ti абсолютно нормально работает в обоих слотах. Карту ещё раз разобрал , визуально всю плату осмотрел, ничего отломанного и тд обнаружено не было. Пробовал так же подключать и к другому блоку питания - ничего не изменилось, фризы остались. Винду так же пробовал переустанавливать. В чем может быть проблема?

Конфигурация:
Мать Asus Strix B350F Gaming
Проц Ryzen 5 2600
ОЗУ PNY Anarchy 3200Mhz
Видеокарта Geforce GTX 1080 FOUNDERS EDITION
Бп Zalman 750W
ОС Win 11 Pro

Отправлено: 03:32, 18-11-2021

 

Аватара для WSonic

Дед


Contributor


Сообщения: 40069
Благодарности: 9183

Профиль | Отправить PM | Цитировать


А с температурами что стало после ваших замен прокладок? Так же и на температуру памяти смотрите

Отправлено: 08:02, 18-11-2021 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 15
Благодарности: 0

Профиль | Отправить PM | Цитировать


Цитата WSonic:
А с температурами что стало после ваших замен прокладок? Так же и на температуру памяти смотрите »
В простое 35 на чипе и самая горячая точка видеокарты 45. Я думаю, что если бы проблема была в перегреве, то при подключении карты во второй PCI так же наблюдались бы проблемы

Отправлено: 10:53, 18-11-2021 | #3


Старожил


Сообщения: 162
Благодарности: 41

Профиль | Отправить PM | Цитировать


Странноо... Втули на место(где была, где глючит) и чистую установку драйвера сделай. Именно чистую, с удалением всего, там в драйвере есть этот пункт.

Отправлено: 11:54, 18-11-2021 | #4


Аватара для WSonic

Дед


Contributor


Сообщения: 40069
Благодарности: 9183

Профиль | Отправить PM | Цитировать


wasp14, он Винду переставлял. Я все ж думаю чтото с охладом у него, возможно прокладки до памяти не достаёт и перегревается

Отправлено: 12:21, 18-11-2021 | #5


Старожил


Сообщения: 162
Благодарности: 41

Профиль | Отправить PM | Цитировать


Хз. это вот странно.
Цитата FreonFeed:
Что самое интересное, при подключении карты во второй слот PCI (x4) всё работает абсолютно без каких либо нареканий. Думал, что может PCI повредил основной, но вторая карта GTX 1660ti абсолютно нормально работает в обоих слотах. »
.. вот и подумалось на глюки драйвера.

Цитата FreonFeed:
при подключении карты во второй слот PCI »
а это какой? Щас глянул твою мамку, и там такое:
2 × PCI Express x16 3.0
1 × PCI Express x16 2.0
3 × PCI Express x1 2.0

В какой втыкал и работало, в x16 2.0 или x16 3.0 ?

Отправлено: 13:12, 18-11-2021 | #6


Аватара для WSonic

Дед


Contributor


Сообщения: 40069
Благодарности: 9183

Профиль | Отправить PM | Цитировать


wasp14, может быть во втором слоте из-за меньшей нагрузки и нагрев меньше. Смущает то,что проблемы после чистки и смены прокладок начались

Отправлено: 13:50, 18-11-2021 | #7


Новый участник


Сообщения: 15
Благодарности: 0

Профиль | Отправить PM | Цитировать


Цитата WSonic:
wasp14, может быть во втором слоте из-за меньшей нагрузки и нагрев меньше. Смущает то,что проблемы после чистки и смены прокладок начались »
Я не думаю, что проблемы связаны с нагревом, мне кажется что с питанием карты может происходит что-то неладное. Потому что как я и говорю: в играх фризы не такие как в фурмарке. Вчера помимо доты проверял на фул ультрах death stranding в течение 10 минут где-то в основном PCI. Не было ни одного фриза вообще, график загрузки ГП абсолютно ровный. В доте ситуация похуже: фпс отличный (установлен лок на 120 кадров), гп загружена на 30-40%, но в рандомные промежутки времени на секунду загрузка подскакивает до 100% и происходят фризы. В фурмарке полный кошмар вообще при этом всем: фризы нереальные, буквально каждую секунду и при этом как я писал ранее от карты исходит звук, похожий на свист дросселей

Цитата wasp14:
В какой втыкал и работало, в x16 2.0 или x16 3.0 ? »
в матери два слота PCI X16 3.0 (они ещё с усилением, если посмотришь на фотках), но по факту этот второй слот на x16 , не знаю, почему ASUS пишет что X16, но работает он в X4 режиме, там если и посмотреть, в нем контактов внутри в два раза меньше чем в основном

Цитата FreonFeed:
фризы нереальные, буквально каждую секунду и при этом как я писал ранее от карты исходит звук, похожий на свист дросселей »
график загрузки карты, питания карты и загрузка контроллера памяти при этом мотаются по сумасшедшему как экг

Отправлено: 15:39, 18-11-2021 | #8


Старожил


Сообщения: 162
Благодарности: 41

Профиль | Отправить PM | Цитировать


Цитата FreonFeed:
в матери два слота PCI X16 3.0 (они ещё с усилением, если посмотришь на фотках), но по факту этот второй слот на x16 , не знаю, почему ASUS пишет что X16, но работает он в X4 режиме, там если и посмотреть, в нем контактов внутри в два раза меньше чем в основном »
Вот оно чё... тогда ой! Надо искать другой комп и на нём пробовать видяшку. Если такое ж будет наблюдаться - то разбирать и под лупой смотреть на плату, сколы, трещины, царапины на текстолите и микросхемах искать.
Не желаю пугать и очень надеюсь что ошибаюсь, но снимать сис.охлаждения тоже надо оч.осторожно. можно начудить, не тот болтик не в том порядке открутить, чуть перекосил при съёме\постановке и хрусь...

При полной скоросит PCIeX16 идут глюки, а на урезанной x4 норм. нехорошо.

Отправлено: 16:11, 18-11-2021 | #9


Новый участник


Сообщения: 15
Благодарности: 0

Профиль | Отправить PM | Цитировать


Цитата wasp14:
Надо искать другой комп и на нём пробовать видяшку »
Провел проверку на компе своей девушки. Там ситуация немного другая: furmark так не фризится, показывает 120 кадров , но должно быть гораздо больше, график загрузки гп также неравномерный, помимо этого не передается нормально звук через HDMI , имеются хрипы и тд (на моем компе такого нет). Из игрушек на втором компе был только варфейс, зашел в него, там видеокарта показывает 60-80 кадров (хотя на моем компе задолго до всех этих проблем было 300-320 кадров), при этом эти 60-80 кадров ощущаются как 30-40, имеются как будто какие-то микрозадержки.
Хар-ки второго пк:
проц i3 9100f
мать MSI H510M PRO-E

Отправлено: 17:16, 18-11-2021 | #10



Компьютерный форум OSzone.net » Железо » Непонятные проблемы с Железом » Фризы на видеокарте после замены термопасты.

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Чёрный экран после замены термопасты KrakenHuki Непонятные проблемы с Железом 13 26-06-2018 21:44
Шумит компьютер после замены термопасты serega100100 Ноутбуки 1 12-06-2017 11:27
Проблема с ноутбуком после замены термопасты nikrom10 Разгон, охлаждение и моддинг 4 30-09-2016 09:30
Драйвер - Синий экран после замены термопасты drum.drug.dark@vk Microsoft Windows 7 2 06-11-2015 16:37
После замены термопасты всё пошло на перекосяк Goband Непонятные проблемы с Железом 4 04-12-2013 19:59




 
Переход