Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Разгон, охлаждение и моддинг » Странное повидение при разгоне

Ответить
Настройки темы
Странное повидение при разгоне

Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


Изменения
Автор: MiserMage
Дата: 09-02-2019
Доброго времени суток, позавчера решил разогнать свой FX-6300 на матери Asrock 970 Extreme3 R2.0, но столкнулся с проблемой, при холодном включении компютер уходит в бесконечный черный екран, если же сначала запустить без разгона а потом перезапуститься с разгоном все работает стабильно, подскажите с чем бы это могло быть связано?
Детали разгона:
Шина 240
Множитель CPU 17.5
Вольтаж CPU 1.3750V
Частота CPU 4200
Множитель CPU NB 10
Вольтаж CPU NB 1.2125V
Частота CPU NB 2400
Память 1333 - но учитывая шину 1599
Вольтаж памяти 1.65


Отправлено: 14:12, 09-02-2019

 

Аватара для WSonic

Дед


Contributor


Сообщения: 36998
Благодарности: 8357

Профиль | Сайт | Отправить PM | Цитировать


MiserMage, Вы шиной гнали? Проц то с разблокированным множителем. Или плата кастрированная не умеет?

Отправлено: 14:17, 09-02-2019 | #2



Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Если же вы забыли свой пароль на форуме, то воспользуйтесь данной ссылкой для восстановления пароля.


Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


Нет, множитель открыт, но по тестах разгон по шине продуктивней.

Отправлено: 14:22, 09-02-2019 | #3


Аватара для WSonic

Дед


Contributor


Сообщения: 36998
Благодарности: 8357

Профиль | Сайт | Отправить PM | Цитировать


Цитата MiserMage:
но по тестах разгон по шине продуктивней. »
Какие-то неправильные тесты. Да и разгон по шине никогда небыл особо стабильным. Для вас и процессор и плата имеют возможность изменять множитель. Выглядит чрезвычайно странно не воспользоваться этим

Отправлено: 16:24, 09-02-2019 | #4


Новый участник


Сообщения: 3
Благодарности: 0

Профиль | Отправить PM | Цитировать


https://www.youtube.com/watch?v=P_mmQwJyVBM

Отправлено: 16:56, 09-02-2019 | #5


Аватара для WSonic

Дед


Contributor


Сообщения: 36998
Благодарности: 8357

Профиль | Сайт | Отправить PM | Цитировать


MiserMage, Ни о чем

Отправлено: 17:07, 09-02-2019 | #6


Ветеран


Contributor


Сообщения: 2249
Благодарности: 420

Профиль | Отправить PM | Цитировать


MiserMage, учитывая что материнка не молодая - я бы рекомендовал начать с проверки батарейки.

Цитата WSonic:
Ни о чем »
оставь - он художник, он так видит ...

-------
Бякурай вам в Бякуган!


Отправлено: 17:56, 19-03-2019 | #7



Компьютерный форум OSzone.net » Железо » Разгон, охлаждение и моддинг » Странное повидение при разгоне

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Температура при разгоне nepal Разгон, охлаждение и моддинг 30 24-06-2016 19:58
Проблема при разгоне. Vigok Разгон, охлаждение и моддинг 5 11-08-2013 23:30
Зависает при разгоне impulse101 Разгон, охлаждение и моддинг 19 27-10-2011 12:24
Вольтаж при разгоне berda77 Разгон, охлаждение и моддинг 1 27-01-2010 12:29
Ошибка при разгоне pasha4ur Разгон, охлаждение и моддинг 82 01-07-2006 12:13




 
Переход