Имя пользователя:
Пароль:  
Помощь | Регистрация | Забыли пароль?  | Правила  

Компьютерный форум OSzone.net » Железо » Ноутбуки » Ноутбук EN TG81BA нет запуска

Ответить
Настройки темы
Ноутбук EN TG81BA нет запуска

Аватара для Baiker

Ветеран


Сообщения: 1751
Благодарности: 51


Конфигурация

Профиль | Отправить PM | Цитировать


Изменения
Автор: Baiker
Дата: 18-11-2019
Ноутбук EN TG81BA нет запуска. включается, вертится вентилятор и выключается. в чём может дело? процессор и озу встроенные в плату
Батарея подключена, не заряжается. Даже если батарею, динамики, жёсткий диск, модуль wi-fi, клавиатуру, сенсорную панель не подключать, всё равно не работает. при нажатии кнопки запуска загорается индикатор питания, запускается вентилятор, быстро разгоняется и быстро останавливается. индикатор питания горит. больше ничего нет, даже изображения на матрицу не выводит.

-------
истина где-то рядом
ALT Linux Simply Linux


Отправлено: 19:47, 17-11-2019

 


Компьютерный форум OSzone.net » Железо » Ноутбуки » Ноутбук EN TG81BA нет запуска

Участник сейчас на форуме Участник сейчас на форуме Участник вне форума Участник вне форума Автор темы Автор темы Шапка темы Сообщение прикреплено

Похожие темы
Название темы Автор Информация о форуме Ответов Последнее сообщение
Нет инициализации запуска. CompNOD Непонятные проблемы с Железом 8 16-09-2018 16:38
HDD - Ноутбук не распознаёт хард диск с 1 запуска Tolea3 Накопители (SSD, HDD, USB Flash) 2 01-11-2016 22:52
Ноутбук ДЕЛЛ. Нет звука и нет LAN nub-win Ноутбуки 37 26-02-2015 20:16
Доступ - [решено] Нет запуска AutoRun sasalex Microsoft Windows 7 11 10-09-2010 12:19
Ноутбук IRBIS L41ls нет запуска. IYG Ноутбуки 9 09-11-2009 13:34




 
Переход